Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Wed, 15 Oct 2003 12:21:10 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?169

Submitted by: [email-masked]
Event: PHP Forum Paris 2003
Summary:

Organized by the AFUP (French PHP User Association), Forum PHP Paris 2003 is a major event for users, service providers 
and community members to gather during two excitings conference days. 
Sessions features the best French and international PHP experts.

Details:

During Forum PHP Paris 2003, Stéphane Mariel who wrote about about PostgreSQL will demonstrate interactions between PHP & PostgreSQL

PHP & PostgreSQL session (french)
http://www.afup.org/forumphp/sessions.php#session2

Detail of the event (french & english)
http://www.afup.org/forumphp

---

From: Devrim GUNDUZ <[email-masked]>
Date: Wed, 15 Oct 2003 19:24:57 +0300 (EEST)

Hi,

Thanks. Approved. Will appear in next site build.

Regards, Devrim

On Wed, 15 Oct 2003, World Wide Web Owner wrote:

> During Forum PHP Paris 2003, StÃ©phane Mariel who wrote about about PostgreSQL will demonstrate interactions between PHP & PostgreSQL
> 
> ---------------------------(end of broadcast)---------------------------
> TIP 6: Have you searched our list archives?
> 
>                http://archives.postgresql.org
> 

- -- 
Devrim GUNDUZ
[email-masked]				[email-masked] 
			http://www.tdmsoft.com
			http://www.gunduz.org

---

From: Bruce Momjian <[email-masked]>
Date: Thu, 16 Oct 2003 00:14:01 -0400 (EDT)

I still do not see this on our web site, and I don't see any date
mentioned for the event.

---------------------------------------------------------------------------

Devrim GUNDUZ wrote:
[ PGP not available, raw data follows ]
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> 
> Hi,
> 
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.0.7 (GNU/Linux)
> 
> iD8DBQE/jXTatl86P3SPfQ4RAj1nAJ9a2YEeTXDo50EkEJboNqCmQ/P4EwCgku4M
> /PAacB7YZ4AznM6bnmUyjDA=
> =x+AF
> -----END PGP SIGNATURE-----
> 
> 
> TIP 1: subscribe and unsubscribe commands go to [email-masked]
> 
[ End of raw data]

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073