Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Thu, 16 Sep 2004 02:24:22 +0100 (BST)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?222

Submitted by: [email-masked]
Event: Integration of PostgreSQL, PHP and PHP-GTK
Summary:

FEAPA - Faculdade de Estudos Avançados do Pará offers training courses for integration of PostgreSQL, PHP, MIOLO and PHP-GTK for developers and administrators in Belém, Pará, Amazonia, Brazil.

Details:

FEAPA and SOLIS(Rio Grande do Sul) offers a innovative course in the region covering integration of PostgreSQL, PHP and PHP-GTK with the development of one project ind the framework MIOLO(www.miolo.org.br).

This training provides an in-depth knowledge about PostgreSQL instalation and configurations, PHP integration with PostgreSQL and PHP-GTK integration with PostgreSQL.

http://www.feapa.com.br/destaque_curso.htm
FEAPA - Faculadade de Estudos Avançados do Pará(Belém, Pará, Brazil) has utilized in his systems of management PostgreSQl, PHP and PHP-GTK and as turned out, is training local programmers for it utilize these excellent softwares (Database and Languages of Programming).

---

From: Devrim GUNDUZ <[email-masked]>
Date: Thu, 16 Sep 2004 10:13:25 +0300 (EEST)

Hi,

Event approved, thanks. Will appear in next site build.

Regards, Devrim

On Thu, 16 Sep 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 9: the planner will ignore your desire to choose an index scan if your
>      joining column's datatypes do not match
>

- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org
>From [email-masked]  Thu Sep 16 08:34:37 2004
Date: Thu, 16 Sep 2004 10:34:22 +0300 (EEST)
From: Devrim GUNDUZ <[email-masked]>
To: PostgreSQL WWW Mailing List <[email-masked]>
Subject: RFC : Once again : developer site

Hi,

While  	we are changing our web site, we should also apply the same design 
(maybe with slight color changes) to developer site.

I'm volunteer to do all the stuff (we have develnew.PostgreSQL.org for 
testing purposes), except doing the virtual design (I'm *very* bad at 
that). If someone assist me the initial design (header, footer, style, 
etc), I'll do all the other coding stuff.

Regards,
- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org