Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Tue, 21 Sep 2004 20:16:54 +0100 (BST)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?226

Submitted by: [email-masked]
Event: 4D Summit
Summary:

The 4D Summit will this year incorporate sessions on how to build cross platform applications with the powerful PostgreSQL database environment

Details:

<www.4d.com/summit>

---

From: Robert Treat <[email-masked]>
Date: 22 Sep 2004 13:23:55 -0400

> The 4D Summit will this year incorporate sessions on how to build cross platform applications with the powerful PostgreSQL database environment

This has been approved, however I noticed on the conference website that
it refers to us as "PostGres". Could you please change this to
"PostgreSQL"? Thanks in advance.

Robert Treat
-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL