Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Mon, 26 Apr 2004 04:58:13 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?199

Submitted by: [email-masked]
Event: Seminar: PL/pgSQL Programming
Summary:

Devrim GUNDUZ will present \"Introduction to PL/pgSQL and PL/pgSQL Programming \" seminar in \"Turkish Linux Users\' Community 3rd Linux and Open Source Festival\" in Turkey on May 15th, 2004.

Details:

Festival is Turkey\'s most important event on \"Open Source\". PostgreSQL will have 2 slots in the festival. For details (in Turkish) please visit: <a href=\"http://senlik.linux.org.tr/2004/program.php\" target=\"_blank\">http://senlik.linux.org.tr/2004/program.php</a>

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 26 Apr 2004 11:06:44 +0300 (EEST)

Both events were aproved.

On Mon, 26 Apr 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 9: the planner will ignore your desire to choose an index scan if your
>       joining column's datatypes do not match
> 

- -- 
Devrim GUNDUZ	       
[email-masked]				[email-masked] 
			http://www.TDMSoft.com
			http://www.gunduz.org