Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Wed, 31 Mar 2004 08:33:18 -0400 (AST)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?193

Submitted by: [email-masked]
Event: PL/pgSQL Seminar in Kayseri, Turkey
Summary:

Devrim Gunduz will present \"PL/pgSQL Programming\" seminar in Erciyes University, Kayseri, Turkey. 

Details:

For details (in Turkish), please visit <a href=\"http://seminer.linux.org.tr\">seminer.linux.org.tr</a>

---

From: Devrim GUNDUZ <[email-masked]>
Date: Wed, 31 Mar 2004 15:36:02 +0300 (EEST)

Hi,

I've approved this.
Regards,
On Wed, 31 Mar 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 1: subscribe and unsubscribe commands go to [email-masked]
> 

- -- 
Devrim GUNDUZ	       
[email-masked]				[email-masked] 
			http://www.TDMSoft.com
			http://www.gunduz.org

---

From: David Costa <[email-masked]>
Date: Fri, 2 Apr 2004 11:44:34 +0200

Hello Devrim,
is there any way to add a link to our site somehow in the news
http://www.postgresql.org/news/175.html

Like on the blurb and inside the news to have
Dotgeek.org  linked to http://dotgeek.org ?

Thanks !!!

David Costa

---

From: Robert Treat <[email-masked]>
Date: Fri, 2 Apr 2004 10:48:46 -0500

Done. Should appear in the next site build. 

Robert Treat

On Friday 02 April 2004 04:44, David Costa wrote:
> TIP 6: Have you searched our list archives?
>
>                http://archives.postgresql.org

-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL

---

From: David Costa <[email-masked]>
Date: Fri, 2 Apr 2004 20:12:44 +0200

Thanks a lot :D

David
On Apr 2, 2004, at 5:48 PM, Robert Treat wrote:

> TIP 4: Don't 'kill -9' the postmaster