Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Wed, 3 Mar 2004 12:12:46 -0400 (AST)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?190

Submitted by: [email-masked]
Event: PostgreSQL Training Week in Brazil - Dextra Sistemas
Summary:

Dextra Sistemas, a brazilian open source software company, is promoting a PostgreSQL week-long training in March. This class will be held 22-26 March on Dextra Sistemas in Campinas, Brazil.

Details:

Dextra Sistemas, a brazilain open source software company, is promoting a PostgreSQL week-long training in March. This class will be held 22-26 March on Dextra Sistemas in Campinas, Brazil.

This week-long class is designed to cover the following courses:

- PostgreSQL: Comprehensive Introduction
- PostgreSQL: Procedural Language (PL/pgSQL)
- PostgreSQL: Administration

Details:
http://www.dextra.com.br/treinamento
Contact: [email-masked]

---

From: Devrim GUNDUZ <[email-masked]>
Date: Thu, 4 Mar 2004 13:51:17 +0200 (EET)

Hi,

Event approved. Wil appear in next site build.

Regards, Devrim

On Wed, 3 Mar 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 8: explain analyze is your friend
> 

- -- 
Devrim GUNDUZ	       
[email-masked]				[email-masked] 
			http://www.TDMSoft.com
			http://www.gunduz.org