Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Sat, 11 Sep 2004 01:31:15 +0100 (BST)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?221

Submitted by: [email-masked]
Event: Inaugural Sydney PostgreSQL Users Group Meeting
Summary:

The inaugural meeting of the Sydney PostgreSQL Users Group will take place on the 21st of September 2004.
More details can be found at <a href=\"http://pugs.postgresql.org/sydpug/\">http://pugs.postgresql.org/sydpug/</a>.

Details:

The meeting begins at 6:00pm.
                                                                                
Bruce Momjian, PostgreSQL core developer
Neil Conway, PostgreSQL contributor
Gavin Sherry, PostgreSQL contributor, will all be attending.
                                                                                
The meeting will be an informal meet and greet with a few talks
thrown in. Bruce Momjian, Neil Conway and Gavin Sherry will present some
short talks on current events in the world of PostgreSQL, projects they
are each working on and a look at the future of PostgreSQL. They will
also be available to answer any questions you have.
                                                                                
And naturally.... there\'s beer :-).
                                                                                
If you are able to attend please RSVP via [email-masked]
                                                                                
Thanks,
                                                                                
Gavin Sherry

---

From: Devrim GUNDUZ <[email-masked]>
Date: Sat, 11 Sep 2004 10:07:13 +0300 (EEST)

Hi,

Event approved. Will appear in next site build.

Regards, Devrim

PS: The event seems exciting, especially beer part :-)

On Sat, 11 Sep 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 2: you can get off all lists at once with the unregister command
>    (send "unregister YourEmailAddressHere" to [email-masked])
>

- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org