Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Thu, 29 Jul 2004 23:21:42 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?215

Submitted by: [email-masked]
Event: PostgreSQL Performance Tuning
Summary:

Dextra Sistemas has developed a innovative course covering PostgreSQL Performance Tuning. This training provides an in-depth knowledge about Linux tuning, PostgreSQL cluster configuration and SQL optimizing.
<a href=\"http://www.dextra.com.br/postgres\"www.dextra.com.br/postgres</a>

Details:

Location: Campinas, SP, Brazil
Date: September, 23 and 24th

---

From: Devrim GUNDUZ <[email-masked]>
Date: Fri, 30 Jul 2004 05:28:11 +0300 (EEST)

Hi,

Event approved. Will appear in next site build.

Regards, Devrim

On Thu, 29 Jul 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 2: you can get off all lists at once with the unregister command
>     (send "unregister YourEmailAddressHere" to [email-masked])
> 

- -- 
Devrim GUNDUZ	       
devrim~gunduz.org				devrim.gunduz~linux.org.tr 
			http://www.tdmsoft.com
			http://www.gunduz.org