Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Sun, 25 Jul 2004 19:35:09 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?214

Submitted by: [email-masked]
Event: LinuxWorld Conference & Expo Frankfurt 2004
Summary:

PostgreSQL will once again have a booth at the <a href=\"http://www.linuxworldexpo.de/\">LinuxWorld Conference & Expo Frankfurt</a> in 2004.

Details:

Check the conference web site for event details.  Contact Peter Eisentraut <[email-masked]> if you want to join the effort.

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 26 Jul 2004 08:19:28 +0300 (EEST)

Hi,

Event approved.

Regards,

On Sun, 25 Jul 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 7: don't forget to increase your free space map settings
> 

-- 
Devrim GUNDUZ	       
devrim~gunduz.org				devrim.gunduz~linux.org.tr 
			http://www.tdmsoft.com
			http://www.gunduz.org