Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Mon, 6 Dec 2004 16:32:54 +0000 (GMT)

A new entry has been added to the events database.

Database Admin: http://scripts.postgresql.org/admin/edit_event.php?239

Submitted by: [email-masked]
Event: PostgreSQL Bootcamp at the Big Nerd Ranch
Summary:

Intensive 5-day PostgreSQL Training includes comprehensive, hands-on coverage of PostgreSQL 8.0 and Slony-I.  Class price includes original class materials, a private room, all meals, 24-hour computer lab access, and ground transportation to and from the Atlanta airport.

Details:

Class is offered January 17-21, 2005 - for more details and class syllabus, please visit http://www.bignerdranch.com/classes/postgresql.shtml

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 6 Dec 2004 18:38:52 +0200 (EET)

Hi,

Event approved. Will appear in main web site in an hour.

Regards, Devrim G.

On Mon, 6 Dec 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 9: the planner will ignore your desire to choose an index scan if your
>      joining column's datatypes do not match
>

- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org

---

From: Emily Herman <[email-masked]>
Date: Mon, 6 Dec 2004 11:43:37 -0500

Thanks so much!

On Dec 6, 2004, at 11:38 AM, Devrim GUNDUZ wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
>
> Hi,
>
>> Intensive 5-day PostgreSQL Training includes comprehensive, hands-on 
>> coverage of PostgreSQL 8.0 and Slony-I.  Class price includes 
>> original class materials, a private room, all meals, 24-hour computer 
>> lab access, and ground transportation to and from the Atlanta 
>> airport.
>>
>> Details:
>>
>> Class is offered January 17-21, 2005 - for more details and class 
>> syllabus, please visit 
>> http://www.bignerdranch.com/classes/postgresql.shtml
>>
>>
> Devrim GUNDUZ devrim~gunduz.org				devrim.gunduz~linux.org.tr
> 			http://www.tdmsoft.com
> 			http://www.gunduz.org
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.2.1 (GNU/Linux)
>
> iD8DBQFBtIsetl86P3SPfQ4RAoC/AKCx2v23gNLETOq3GfqGrcnlVpi80gCfevtM
> gXPo6iRdBqSkFZH1PMOk1JI=
> =epm9
> -----END PGP SIGNATURE-----
>
>