Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Sat, 10 Apr 2004 00:51:00 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?196

Submitted by: [email-masked]
Event: NLUUG Open Source for Business 
Summary:

Netherland\'s NLUUG is sponsoring an Open Source for Business Conference in Ede at the De Reehorst Hotel on May 27, 2004.

Details:

Elein Mustain will be speaking on PostgreSQL Extensibility as used in Predictive Analytics, Bio Tech and GIS.

For more information on the conference see: http://www.nluug.nl/events/vj04/

Many talks will be in English and most people will also speak English.

---

From: Devrim GUNDUZ <[email-masked]>
Date: Sat, 10 Apr 2004 09:28:21 +0300 (EEST)

Hi Elein,

Event approved. Will appear in next site build.

Regards, Devrim

On Sat, 10 Apr 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 9: the planner will ignore your desire to choose an index scan if your
>       joining column's datatypes do not match
> 

- -- 
Devrim GUNDUZ	       
[email-masked]				[email-masked] 
			http://www.TDMSoft.com
			http://www.gunduz.org