Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Fri, 21 May 2004 13:26:56 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?203

Submitted by: [email-masked]
Event: Seminar: PostgreSQL Database Server and Advanced Features of PostgreSQL
Summary:

Devrim Gunduz will present \"PostgreSQL Database Server and Advanced Features of PostgreSQL\" seminar at EMO, Ankara, Turkey. Seminar will be held between 11:00 and 14:00. 

Details:

For details, please mail to: <a href=mailto:[email-masked]>[email-masked]</a>

---

From: Devrim GUNDUZ <[email-masked]>
Date: Fri, 21 May 2004 19:29:58 +0300 (EEST)

Hi,

Approved.
On Fri, 21 May 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 9: the planner will ignore your desire to choose an index scan if your
>       joining column's datatypes do not match
> 

-- 
Devrim GUNDUZ	       
devrim~gunduz.org				devrim.gunduz~linux.org.tr 
			http://www.TDMSoft.com
			http://www.gunduz.org