Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Wed, 17 Sep 2003 13:12:04 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?166

Submitted by: [email-masked]
Event: dbExperts new training classes in Brazil
Summary:

dbExperts will have new training classes in the months of Septembem and October, including Java, Delphi, PHP and Replication, all integrated with PostgreSQL, along with the well-known Basic and Advanced PostgreSQL trainings

Details:

dbExperts Brazil have a new set of training classes, all PostgreSQL related. The new trainings include language-specific classes, involving Java, PHP and Delphi. We also have a new training exclusively on replicated PostgreSQL databases, and high-performance, high-availability installations of PostgreSQL.
<P>
The trainings include both teory and practice, with focus on the business environment, and 24/7 operation.
<br>
More information on <a href=\"http://www.dbexperts.com.br\"> www.dbexperts.com.br </a> and on <a href=\"http://www.dbexperts.net\">www.dbexperts.net</a>

---

From: Devrim GUNDUZ <[email-masked]>
Date: Wed, 17 Sep 2003 19:17:40 +0300 (EEST)

Hi,

Thanks. Approved. Will appear in next build.

Regards,

On Wed, 17 Sep 2003, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 9: the planner will ignore your desire to choose an index scan if your
>       joining column's datatypes do not match
> 

- -- 
Devrim GUNDUZ
[email-masked]				[email-masked] 
			http://www.tdmsoft.com
			http://www.gunduz.org