Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Mon, 20 Sep 2004 10:57:13 +0100 (BST)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?225

Submitted by: [email-masked]
Event: PostgreSQL training in Germany
Summary:

The Linuxhotel in Essen offers PostgreSQL training courses again in November.

Details:

See http://www.linuxhotel.de/postgres.html for course details and http://www.linuxhotel.de/sommerakademie.html#postgres for booking information.  The courses are held by PostgreSQL developers Michael Meskes and Peter Eisentraut.

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 20 Sep 2004 13:07:45 +0300 (EEST)

Hi,

News approved.

Regards, Devrim

On Mon, 20 Sep 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 8: explain analyze is your friend
>

--
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org