Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Fri, 29 Aug 2003 20:48:29 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?162

Submitted by: [email-masked]
Event: PostgreSQL at the International PHP Conference, 2003
Summary:

Bruce Momjian will be presenting several PostgreSQL talks at this year\'s International PHP Conference in Frankfurt, Germany.

Details:

As part of PostgreSQL\'s growth into new areas, Bruce Momjian will be speaking at this year\'s International PHP Conference in Frankfurt, Germany.
Bruce will be presenting two 1/2 day PostgreSQL tutorials, plus one or more general talks.

For more detailed information, go to:

    http://www.phpconference.de/2003/

---

From: "Dave Page" <[email-masked]>
Date: Sat, 30 Aug 2003 16:49:51 +0100 (BST)

Thanks Bruce, I have approved both your events so they should appear
following the next build.
Regards, Dave.

It's rumoured that World Wide Web Owner once said:
> Bruce Momjian will be presenting several PostgreSQL talks at this
> year\'s International PHP Conference in Frankfurt, Germany.
>
> Details:
>
> As part of PostgreSQL\'s growth into new areas, Bruce Momjian will be
> speaking at this year\'s International PHP Conference in Frankfurt,
> Germany. Bruce will be presenting two 1/2 day PostgreSQL tutorials,
> plus one or more general talks.
>
> ---------------------------(end of
> broadcast)--------------------------- TIP 3: if posting/reading through
> Usenet, please send an appropriate
>      subscribe-nomail command to [email-masked] so that your
>      message can get through to the mailing list cleanly