Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Fri, 10 Sep 2004 17:34:00 +0100 (BST)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?220

Submitted by: [email-masked]
Event: SRA Sponsors PostgreSQL Technical Seminar in Tokyo
Summary:

Bruce Momjian and Jan Wieck will speak on recent PostgreSQL-related developments.

Details:

PostgreSQL Core members Bruce Momjian and Jan Wieck will be giving a technical seminar sponsored by SRA in Tokyo on Wednesday, September 15, 2004. Bruce will speak on new features of the upcoming PostgreSQL 8.0 release (currently in beta), such as the Win32 port and point-in-time recovery (PITR). Jan will talk about the features of Slony-I, a master-slave replication system released this past July.

Each presentation will be followed by a question and answer session. Simultaneous translation from English into Japanese will be provided. For more information (in Japanese), see http://www.sra.co.jp/public/sra/event_seminar/seminar2004/040915.shtml. Advanced registration is necessary.

---

From: Devrim GUNDUZ <[email-masked]>
Date: Fri, 10 Sep 2004 19:38:50 +0300 (EEST)

Hi,

Approved. Thanks.

Regards, Devrim
On Fri, 10 Sep 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 1: subscribe and unsubscribe commands go to [email-masked]
>

- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org

---

From: Michael Glaesemann <[email-masked]>
Date: Sat, 11 Sep 2004 01:46:02 +0900

> Regards, Devrim

Thanks, Devrim! I think I may have made a mistake in entering it,  
however, I chose 9/10 through 9/16 for the dates, thinking it was the  
*display* date rather than the event. Could you correct that if I did  
it wrong? Sorry for the hassle.

Michael Glaesemann
grzm myrealbox com

>> PostgreSQL Core members Bruce Momjian and Jan Wieck will be giving a  
>> technical seminar sponsored by SRA in Tokyo on Wednesday, September  
>> 15, 2004. Bruce will speak on new features of the upcoming PostgreSQL  
>> 8.0 release (currently in beta), such as the Win32 port and  
>> point-in-time recovery (PITR). Jan will talk about the features of  
>> Slony-I, a master-slave replication system released this past July.
>>
>> Each presentation will be followed by a question and answer session.  
>> Simultaneous translation from English into Japanese will be provided.  
>> For more information (in Japanese), see  
>> http://www.sra.co.jp/public/sra/event_seminar/seminar2004/ 
>> 040915.shtml. Advanced registration is necessary.
>>
>>
> Devrim GUNDUZ devrim~gunduz.org				devrim.gunduz~linux.org.tr
> 			http://www.tdmsoft.com
> 			http://www.gunduz.org
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.2.1 (GNU/Linux)
>
> iD8DBQFBQdibtl86P3SPfQ4RAgsgAJ0VxHx7kIZtG+sCX2QlYeNqLq1fegCfVHKX
> sxS+6plo3Sj60I6o7uhrTEQ=
> =Lbc2
> -----END PGP SIGNATURE-----
>
>
Michael

---

From: Devrim GUNDUZ <[email-masked]>
Date: Fri, 10 Sep 2004 19:57:15 +0300 (EEST)

Hi Michael,

On Sat, 11 Sep 2004, Michael Glaesemann wrote:

> Thanks, Devrim! I think I may have made a mistake in entering it, however, I 
> chose 9/10 through 9/16 for the dates, thinking it was the *display* date 
> rather than the event. Could you correct that if I did it wrong? Sorry for 
> the hassle.

Ok, both dates were changed to 9/15.

Regards,
- --
Devrim GUNDUZ

---

From: Michael Glaesemann <[email-masked]>
Date: Sat, 11 Sep 2004 02:10:05 +0900

> Ok, both dates were changed to 9/15.

Thanks!

Michael Glaesemann
grzm myrealbox com