Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Fri, 24 Oct 2003 17:54:15 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?170

Submitted by: [email-masked]
Event: International Conference on Free Software in Brazil
Summary:

The PostgreSQL user\'s group will be present at the International Conference on Free Software in Curitiba - PR, Brazil.

Details:

There is going to be a stand in the user\'s group area dedicated to PostgreSQL.
For mor information about the conference please visit: http://www.softwarelivrebrasil.pr.gov.br/

---

From: Devrim GUNDUZ <[email-masked]>
Date: Sat, 25 Oct 2003 21:22:16 +0300 (EEST)

Hi,

Event approved. Will appear a few minutes later.

Regards, Devrim
On Fri, 24 Oct 2003, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 4: Don't 'kill -9' the postmaster
> 

- -- 
Devrim GUNDUZ
[email-masked]				[email-masked] 
			http://www.tdmsoft.com
			http://www.gunduz.org