Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Fri, 24 Sep 2004 19:17:53 +0100 (BST)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?227

Submitted by: [email-masked]
Event: Linux-Info-Tag Dresden
Summary:

Peter Eisentraut will speak at this year\'s Linux-Info-Tag in Dresden, Germany.

Details:

On Saturday, October 30, 2004, the Linux-Info-Tag takes place in Dresden for the second time.

Peter Eisentraut will speak about the upcoming PostgreSQL 8.0 release and there will be a small table where visitors can get information about PostgreSQL.

See <http://www.linux-info-tag.de/> for more information.

---

From: Devrim GUNDUZ <[email-masked]>
Date: Sat, 25 Sep 2004 14:53:07 +0300 (EEST)

Hi,

Approved.

Regards, Devrim

On Fri, 24 Sep 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 8: explain analyze is your friend
>

--
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org