Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Tue, 2 Mar 2004 10:25:04 -0400 (AST)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?187

Submitted by: [email-masked]
Event: PostgreSQL at The Open Source In Government Conference Series
Summary:

Bruce Momjian will give a brief talk at the Open Source in Government Conference in Washington, DC.
For more information:

   http://www.egovos.org/Conferences/

Details:

Bruce Momjian will give a brief talk at the Open Source in Government Conference in Washington, DC.
For more information:

   http://www.egovos.org/Conferences/

This conference highlights government use of open source solutions.

---

From: Devrim GUNDUZ <[email-masked]>
Date: Tue, 2 Mar 2004 16:27:34 +0200 (EET)

Hi,

Event approved. Thanks.

Regards,
On Tue, 2 Mar 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 8: explain analyze is your friend
> 

- -- 
Devrim GUNDUZ	       
[email-masked]				[email-masked] 
			http://www.TDMSoft.com
			http://www.gunduz.org