Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Thu, 4 Nov 2004 20:46:52 +0000 (GMT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?234

Submitted by: [email-masked]
Event: PostgreSQL at CaFeLUG Conference - Buenos Aires. Argentina
Summary:

Christian Kuroki will be speaking in CaFeLUG (Capital Federal Linux Users Group) conference on Friday 12 of November 2004.
He will expose features and benefits of PostrgeSQL.
This event

Details:

Christian Kuroki will be speaking in CaFeLUG conference on Friday 12 of November 2004.
He will expose features and benefits of PostrgeSQL.

Christian Kuroki expondrá características y beneficios de PostgreSQL el día 12 de noviembre de 2004 en la conferencia de software libre de CaFeLUG (Grupo de usuarios de Linux de Capital Federal).

Mas informacion visitar <a href=\'http://www.dbas.com.ar\'> http://www.dbas.com.ar </a> o <a href=\'http://www.cafelug.org.ar\'>http://www.cafelug.org.ar</a>

---

From: Devrim GUNDUZ <[email-masked]>
Date: Fri, 5 Nov 2004 00:57:02 +0200 (EET)

This message is in MIME format.  The first part should be readable text,
  while the remaining parts are likely unreadable without MIME-aware tools.

--8323328-1698070257-1099609022=:14996
Content-Type: TEXT/PLAIN; charset=ISO-8859-9; format=flowed
Content-Transfer-Encoding: 8BIT

Hi,

Event approved. Will appear on main site in an hour.

Regards, Devrim

On Thu, 4 Nov 2004, World Wide Web Owner wrote:

> Christian Kuroki expondrÃ¡ caracterÃ­sticas y beneficios de PostgreSQL el dÃ­a 12 de noviembre de 2004 en la conferencia de software libre de CaFeLUG (Grupo de usuarios de Linux de Capital Federal).
>
> ---------------------------(end of broadcast)---------------------------
> TIP 2: you can get off all lists at once with the unregister command
>    (send "unregister YourEmailAddressHere" to [email-masked])
>

- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org
--8323328-1698070257-1099609022=:14996--