Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Wed, 1 Sep 2004 21:01:32 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?219

Submitted by: [email-masked]
Event: PostgreSQL Trainning in Porto Alegre
Summary:

Target Trust is offering a 20 hours PostgreSQL introduction course in Porto Alegre, RS - Brazil.

Details:

Target Trust is offering a 20 hours PostgreSQL introduction course in Porto Alegre, RS - Brazil.
The course is going to start on september, but the exact day is yet to be confirmed.

To get more details take a look at:
http://www.targettrust.com/portal/treinamento/cursos/softwarelivre/bancodedados/TPOFUN

---

From: Devrim GUNDUZ <[email-masked]>
Date: Thu, 2 Sep 2004 10:07:32 +0300 (EEST)

Hi,

Thanks, event approved with very little editorial.
Will appear in next site build.

Regards, Devrim

On Wed, 1 Sep 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 3: if posting/reading through Usenet, please send an appropriate
>      subscribe-nomail command to [email-masked] so that your
>      message can get through to the mailing list cleanly
>

Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org