Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Fri, 24 Oct 2003 18:02:47 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?171

Submitted by: [email-masked]
Event: Free Software International Congress in Brazil
Summary:

The PostgreSQL users will also be at the Free Software International Congress in São Paulo.

Details:

There will be a PgSQL user\'s group stand in the event.
For more information about the congress take a look at: http://www.conisli.org.br

---

From: Devrim GUNDUZ <[email-masked]>
Date: Sat, 25 Oct 2003 21:21:45 +0300 (EEST)

Hi,

Event approved. Will appear a few minutes later.

Regards, Devrim

On Fri, 24 Oct 2003, World Wide Web Owner wrote:

> The PostgreSQL users will also be at the Free Software International Congress in SÃ£o Paulo.
> 
> Details:
> 
> ---------------------------(end of broadcast)---------------------------
> TIP 5: Have you checked our extensive FAQ?
> 
>                http://www.postgresql.org/docs/faqs/FAQ.html
> 

- -- 
Devrim GUNDUZ
[email-masked]				[email-masked] 
			http://www.tdmsoft.com
			http://www.gunduz.org