Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Fri, 21 May 2004 13:06:10 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?202

Submitted by: [email-masked]
Event: PostgreSQL at USUARIA 2004 - Argentina
Summary:

Christian Kuroki will introduce to PostgreSQL benefits at the open source software conference  usuaria 2004 in Buenos Aires, Argentina, on may 27, 2004.

Details:

<a href=\"mailto:[email-masked]\">Christian Kuroki</a> will be speaking in the first open source software congress USUARIA 2004 at Hotel Sheraton Libertador on may 27, 2004. He will be promoting the PostgreSQL features and benefits.
This is the first time that these conference is released in Argentina.

For Details please visit <a href=\"http://www.dbas.com.ar\">DBAS Argentina site </a>

---

From: Devrim GUNDUZ <[email-masked]>
Date: Fri, 21 May 2004 19:28:53 +0300 (EEST)

Hi,

Event approved. Will appear in next site build.

Regards, Devrim Gunduz

On Fri, 21 May 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 7: don't forget to increase your free space map settings
> 

-- 
Devrim GUNDUZ	       
devrim~gunduz.org				devrim.gunduz~linux.org.tr 
			http://www.TDMSoft.com
			http://www.gunduz.org