Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Sun, 4 Apr 2004 23:58:34 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?194

Submitted by: [email-masked]
Event: New York City Evening Event with a PostgreSQL Core Member
Summary:

SRA America is sponsoring a get-together with PostgreSQL core member Bruce Momjian in New York City.

Details:

Please join us for a casual evening sitdown with
Bruce Momjian, a core developer of PostGreSQL.
Topics will range from SQL variants though open
source database tools development.

A light assortment of edibles will be served.
Alchohol and Dinner available separately.

When: Tuesday, April 13th @ 7:00pm to 9:00pm
*Please RSVP by 04/12/04 to:
[email-masked]
or call: 212-244-8833 Ext: 22 and leave a message.

When RSVP\'ing, include your name and a phone #
for confirmation puposes only. Your information
will not be used for any other purposes.

Where:
Tupelo Grill (212-760-2700)
One Penn Plaza, New York City
Entrances on both 33rd & 34th Streets between 7th and 8th avenues
MapQuest: http://www.mapquest.com/maps/map.adp?city=manhattan&state=NY&address=1+Penn+Plaza+&zip=10019&country=us&zoom=8

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 5 Apr 2004 08:26:45 +0300 (EEST)

Hi,

Event approved. Thanks. Will appear in next site build.

Regards, Devrim
On Sun, 4 Apr 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 4: Don't 'kill -9' the postmaster
> 

- -- 
Devrim GUNDUZ	       
[email-masked]				[email-masked] 
			http://www.TDMSoft.com
			http://www.gunduz.org