Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Mon, 8 Nov 2004 16:06:11 +0000 (GMT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?235

Submitted by: [email-masked]
Event: PostgreSQL Bootcamp at the Big Nerd Ranch, Atlanta, GA
Summary:

Five-day, all-inclusive PostgreSQL Bootcamp at the Big Nerd Ranch, outside Atlanta, GA.  Instructor: Chris Campbell

Details:

Getting a PostgreSQL server up and running is not difficult. Making a secure, high-performance, reliable database is. PostgreSQL Bootcamp is the way to get hands-on, end-to-end coverage of PostgreSQL administration.

For a complete syllabus and class description, visit http://www.bignerdranch.com/classes/postgresql.shtml

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 8 Nov 2004 18:09:39 +0200 (EET)

Hi,

Thanks for your submission. Will appear in main site in an hour.

Regards, Devrim

On Mon, 8 Nov 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 7: don't forget to increase your free space map settings
>

- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org