Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Wed, 7 Apr 2004 13:09:40 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?195

Submitted by: [email-masked]
Event: LinuxTag 2004
Summary:

The PostgreSQL project will have a booth and there will be two conference presentations about PostgreSQL at LinuxTag 2004.

Details:

LinuxTag is the largest exposition and conference about Linux and free software in Europe.  (Last year there were about 19500 visitors.)  LinuxTag combines a community event and a professional exhibition and features a high-quality gratis conference program.

The PostgreSQL project will have a booth on the exposition floor where we will be demonstrating the latest PostgreSQL software and will try to answer your questions.  Bruce Momjian and Peter Eisentraut will be presenting in the free conference program.

There will be a good chance to attach faces to several names that you have seen on the project mailing lists, so don\'t miss it.

---

From: Devrim GUNDUZ <[email-masked]>
Date: Wed, 7 Apr 2004 21:55:50 +0300 (EEST)

Hi,

Event approved. Thanks. Will appear in next site build.

Regards, Devrim
On Wed, 7 Apr 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 8: explain analyze is your friend
> 

-- 
Devrim GUNDUZ	       
[email-masked]				[email-masked] 
			http://www.TDMSoft.com
			http://www.gunduz.org