Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Fri, 30 Jul 2004 11:25:04 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?216

Submitted by: [email-masked]
Event: PostgreSQL Bootcamp at Big Nerd Ranch
Summary:

Big Nerd Ranch is offering its five-day PostgreSQL Bootcamp in Atlanta, GA, Oct 4 - 8. 

Details:

Big Nerd Ranch is offering its five-day PostgreSQL Bootcamp in Atlanta, GA, Oct 4 - 8.   Big Nerd Ranch offers world-class technical training in a retreat-like setting.  Instructors Chris Campbell and Aaron HIllegass will be giving a comprehensive, hands-on introduction to installing, configuring, and extending PostgreSQL. 

The press release: http://www.bignerdranch.com/about/postgres1004.shtml

The course information: http://www.bignerdranch.com/classes/postgresql.shtml

---

From: Devrim GUNDUZ <[email-masked]>
Date: Fri, 30 Jul 2004 17:26:58 +0300 (EEST)

Hi,

Event approved. Will appear in next site build.

Regards, Devrim

On Fri, 30 Jul 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 6: Have you searched our list archives?
> 
>                http://archives.postgresql.org
> 

-- 
Devrim GUNDUZ	       
devrim~gunduz.org				devrim.gunduz~linux.org.tr 
			http://www.tdmsoft.com
			http://www.gunduz.org