Subject: Re: New Event

From: "Dave Page" <[email-masked]>
Date: Thu, 30 Oct 2003 22:35:58 -0000

Thanks, approved for inclusion on the site.

Regards Dave.  

> -----Original Message-----
> From: World Wide Web Owner [mailto:[email-masked]] 
> Sent: 29 October 2003 18:28
> To: [email-masked]
> Subject: [pgsql-www] New Event
> 
> A new entry has been added to the events database.
> 
> Database Admin: http://www.postgresql.org/admin/edit_event.php?172
> 
> Submitted by: [email-masked]
> Event: PostgreSQL Talk in Philadelphia
> Summary:
> 
> Bruce Momjian will be presenting an introductory talk about 
> PostgreSQL at Drexel University in Philadelphia.
> 
> Details:
> 
> Bruce Momjian will be presenting \"PostgreSQL:  Past, 
> Present, and Future\" to Drexel University\'s Math and 
> Computer Science Society.  The talk is from 5-6pm and will 
> take place at Disque 108, 3141 Chestnut Street, Philadelphia.
> 
> 
> ---------------------------(end of 
> broadcast)---------------------------
> TIP 8: explain analyze is your friend
>

---

From: Bruce Momjian <[email-masked]>
Date: Thu, 30 Oct 2003 20:20:45 -0500 (EST)

Would someone please update the date of this event to November 19th? 
Thanks.

Also, the Brazil events had a two-month timespan.  In the future, I
think we are better off putting the specific training days rather than a
long range like that.

---------------------------------------------------------------------------

Dave Page wrote:
> ---------------------------(end of broadcast)---------------------------
> TIP 1: subscribe and unsubscribe commands go to [email-masked]
> 

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073