Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Thu, 8 Jul 2004 16:51:29 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?209

Submitted by: [email-masked]
Event: PostgreSQL Speech At Linux Expo Shanghai
Summary:

Core member Bruce Momjian will be speaking at the upcoming Linux Expo Shanghai in September.

Details:

Core member Bruce Momjian will be speaking at the upcoming Linux Expo Shanghai:

  http://www.linuxexposhanghai.com/en/index.html

Interestingly, they are currently running a poll to decide which presentations he should make.

---

From: Robert Treat <[email-masked]>
Date: 08 Jul 2004 17:29:17 -0400

approved

 On Thu, 2004-07-08 at 15:51, World Wide Web Owner wrote:
> ---------------------------(end of broadcast)---------------------------
> TIP 3: if posting/reading through Usenet, please send an appropriate
>       subscribe-nomail command to [email-masked] so that your
>       message can get through to the mailing list cleanly

-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL