Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Fri, 10 Dec 2004 18:52:11 +0000 (GMT)

A new entry has been added to the events database.

Database Admin: http://scripts.postgresql.org/admin/edit_event.php?240

Submitted by: [email-masked]
Event: dbExperts PostgreSQL Training in Sao Paulo
Summary:

Basic, Intermediate and Advanced PostgreSQL Training.<br>
 PHP with PostgreSQL and High Availability.<br> <a href=\"http://www.dbexperts.com.br\"> www.dbexperts.com.br </a>

Details:

dbExperts will give PostgreSQL Trainings in São Paulo, Brazil on this december. <br>Basic, Intermediate and Advanced PostgreSQL Training. <br>PHP with PostgreSQL and High Availability. <br>More information: +55 11 21649999 or <a href=\"http://www.dbexperts.com.br\"> www.dbexperts.com.br </a>

---

From: Devrim GUNDUZ <[email-masked]>
Date: Sat, 11 Dec 2004 15:01:40 +0200 (EET)

This message is in MIME format.  The first part should be readable text,
  while the remaining parts are likely unreadable without MIME-aware tools.

--8323328-1230521553-1102767579=:16219
Content-Type: TEXT/PLAIN; CHARSET=iso-8859-9; FORMAT=flowed
Content-Transfer-Encoding: 8BIT
Content-ID: <[email-masked]>

Hi,

Event approved. Will appear in main site in an hour.

Regards, Devrim

On Fri, 10 Dec 2004, World Wide Web Owner wrote:

> dbExperts will give PostgreSQL Trainings in SÃ£o Paulo, Brazil on this december. <br>Basic, Intermediate and Advanced PostgreSQL Training. <br>PHP with PostgreSQL and High Availability. <br>More information: +55 11 21649999 or <a href=\"http://www.dbexperts.com.br\"> www.dbexperts.com.br </a>
>
>
> ---------------------------(end of broadcast)---------------------------
> TIP 2: you can get off all lists at once with the unregister command
>    (send "unregister YourEmailAddressHere" to [email-masked])
>

- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org
--8323328-1230521553-1102767579=:16219--