Subject: New Event

From: [email-masked] (World Wide Web Owner)
Date: Mon, 12 Jul 2004 16:49:20 -0300 (ADT)

A new entry has been added to the events database.

Database Admin: http://www.postgresql.org/admin/edit_event.php?213

Submitted by: [email-masked]
Event: Integration of PostgreSQL, PHP and PHP-GTK
Summary:

FEAPA - Faculdade de Estudos Avançados do Pará offers training courses for integration of PostgreSQL, PHP and PHP-GTK for developers and administrators in Belém, Pará, Amazonia, Brazil.

Date 2004-07-19 - 2004-07-29

Details:

FEAPA and SOLIS(Rio Grande do Sul) offers a innovative course in the region covering integration of PostgreSQL, PHP and PHP-GTK with the development of one project ind the framework MIOLO(www.miolo.org.br).

This training provides an in-depth knowledge about PostgreSQL instalation and configurations, PHP integration with PostgreSQL and PHP-GTK integration with PostgreSQL.

http://www.feapa.com.br/destaque_curso.htm
FEAPA - Faculadade de Estudos Avançados do Pará(Belém, Pará, Brazil) has utilized in his systems of management PostgreSQl, PHP and PHP-GTK and as turned out, is training local programmers for it utilize these excellent softwares (Database and Languages of Programming).

Details:
http://www.feapa.com.br/destaque_curso.htm

---

From: Robert Treat <[email-masked]>
Date: Wed, 14 Jul 2004 09:54:19 -0400

approved

On Monday 12 July 2004 15:49, World Wide Web Owner wrote:
> FEAPA - Faculdade de Estudos Avançados do Pará offers training courses for
> integration of PostgreSQL, PHP and PHP-GTK for developers and
> administrators in Belém, Pará, Amazonia, Brazil.
>
> FEAPA and SOLIS(Rio Grande do Sul) offers a innovative course in the region
> covering integration of PostgreSQL, PHP and PHP-GTK with the development of
> one project ind the framework MIOLO(www.miolo.org.br).
>
> This training provides an in-depth knowledge about PostgreSQL instalation
> and configurations, PHP integration with PostgreSQL and PHP-GTK integration
> with PostgreSQL.
>
> FEAPA - Faculadade de Estudos Avançados do Pará(Belém, Pará, Brazil) has
> utilized in his systems of management PostgreSQl, PHP and PHP-GTK and as
> turned out, is training local programmers for it utilize these excellent
> softwares (Database and Languages of Programming).
>
> Details:
> ---------------------------(end of broadcast)---------------------------
> TIP 1: subscribe and unsubscribe commands go to [email-masked]

-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL