Subject: Stats on PostgreSQL.org not happening

From: Justin Clift <[email-masked]>
Date: Wed, 05 Nov 2003 02:24:48 +0800

Hiyas,

Just noticed the stats on www.postgresql.org aren't running.

Can't remember how to turn them on, but figured that someone would.

:-)

Regards and best wishes,

Justin Clift

---

From: "Marc G. Fournier" <[email-masked]>
Date: Tue, 4 Nov 2003 15:04:28 -0400 (AST)

odd, I know we enabled them awhile back ... Dave, did you disable?  I just
turned the reportmagic ones back on

On Wed, 5 Nov 2003, Justin Clift wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 5: Have you checked our extensive FAQ?
>
>                http://www.postgresql.org/docs/faqs/FAQ.html
>