Subject: Re: Jobs, South Park and PostgreSQL

From: "Dave Page" <[email-masked]>
Date: Sun, 14 Dec 2003 19:45:37 -0000

> -----Original Message-----
> From: Michael Glaesemann [mailto:[email-masked]] 
> Sent: 14 December 2003 05:34
> To: [email-masked]
> Subject: [pgsql-www] Jobs, South Park and PostgreSQL
> 
> Hi all!
> 
> I just saw on Ars Technica that the South Park crew is 
> looking for a senior admin that knows, among other things, 
> PostgreSQL. South Park may not compare to, say, Fujitsu, but 
> I thought people might like to know.
> 
> http://arstechnica.com/wankerdesk/03q2/southpark.html
> 
> Do you think people would be interested if I wrote up a short 
> piece about how South Park uses Postrgres? (Whether or not 
> they respond to a request for an interview is another thing.)

Cool, that would be nice. Have you ever seen the South Park PostgreSQL
wallpaper that's knocking about someplace (Oh my God, we killed
Oracle!)? 

Regards, Dave.

---

From: Bruce Momjian <[email-masked]>
Date: Sun, 14 Dec 2003 15:57:55 -0500 (EST)

> wallpaper that's knocking about someplace (Oh my God, we killed

No, I would like to see that.

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073