Subject: Fwd: New PostgreSQL Br web address

From: Josh Berkus <[email-masked]>
Date: Mon, 12 Jan 2004 14:28:43 -0800

Guys:

----------  Forwarded Message  ----------

Subject: New PostgreSQL Br web address
Date: Mon, 12 Jan 2004 19:19:12 -0200
From: Diogo Biazus <[email-masked]>
To: Josh Berkus <[email-masked]>

Hi Josh,

We have now a new address for the brazilian postgresql project:
http://www.postgresql.org.br
I would like to change the link on the oficial postgresql site, who
could do this for me?

My regards,

--
Diogo Biazus
[email-masked]
http://www.ikono.com.br

-------------------------------------------------------

-- 
Josh Berkus
Aglio Database Solutions
San Francisco

---

From: "Dave Page" <[email-masked]>
Date: Tue, 13 Jan 2004 13:17:19 -0000

> -----Original Message-----
> From: Josh Berkus [mailto:[email-masked]] 
> Sent: 12 January 2004 22:29
> To: [email-masked]
> Subject: [pgsql-www] Fwd: New PostgreSQL Br web address
> 
> Guys:
> 
> I would like to change the link on the oficial postgresql 
> site, who could do this for me?

Thanks Josh, updated.

Regards, Dave.