Subject: Re: Db Schema

From: "Dave Page" <[email-masked]>
Date: Wed, 14 Jan 2004 15:02:37 -0000

> -----Original Message-----
> From: Sai Hertz And Control Systems [mailto:[email-masked]] 
> Sent: 14 January 2004 14:55
> To: [email-masked]
> Subject: [pgsql-www] Db Schema
> 
> Dear all,
> 
> First of all loads of thanks to include me in this esteemed 
> list of highly genius developers I am really honored Ok now 
> comming to bussiness
> 
> I just checked out the portal code but could not find the DB 
> schema  for portal
> 
> Would be greateful if you provide me the same such that I 
> carry on the development  on  my system and later submit the code.
> Now why am requesting the scema
> as with dialup connection  and high Internet rates in India I 
> would not be able  to test the website code.

Test what code? What exactly are you working on?

Regards, Dave.

---

From: Sai Hertz And Control Systems <[email-masked]>
Date: Wed, 14 Jan 2004 22:13:48 +0530

Dear Dave Page ,

>Test what code? What exactly are you working on?
I  would like to work on Andreas's code of portal

Regards ,
Vishal Kashyap.