Subject: Re: Archives cleaned up ... but not regenerated yet ...

From: "Dave Page" <[email-masked]>
Date: Mon, 2 Feb 2004 16:18:32 -0000

> -----Original Message-----
> From: Tom Lane [mailto:[email-masked]] 
> Sent: 02 February 2004 15:29
> To: Dave Page
> Cc: Marc G. Fournier; [email-masked]
> Subject: Re: [pgsql-www] Archives cleaned up ... but not 
> regenerated yet ... 
> 
>
> [tries it again to be sure...]  Oh, that's interesting, today 
> it seems to render correctly.  Marc must have fixed it last night.

Yeah, I found a typo in a table tag and just fixed it...

> <emily lutella>Never mind</>

?

Regards, Dave.

---

From: Tom Lane <[email-masked]>
Date: Mon, 02 Feb 2004 11:23:19 -0500

> Yeah, I found a typo in a table tag and just fixed it...

Ah, excellent.  Thanks.

sigh, should be "litella".
http://obits.com/radnergilda.html

			regards, tom lane