Subject: Re: projects.postgresql.net

From: "Dave Page" <[email-masked]>
Date: Mon, 2 Feb 2004 16:39:03 -0000

> -----Original Message-----
> From: Marc G. Fournier [mailto:[email-masked]] 
> Sent: 02 February 2004 16:32
> To: Dave Page
> Cc: Marc G. Fournier; Tom Lane; [email-masked]
> Subject: RE: [pgsql-www] projects.postgresql.net 
> 
> But I do agree that the site would have to be quite large to 
> become a problem ... I can see gborg needing to be spread 
> across two servers first, since that is where the brunt of 
> the work will be done ...

Just out of interest, how big is it now? I imagine that splitting that
would be a job and a half :-(

/D

---

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 2 Feb 2004 12:41:57 -0400 (AST)

> would be a job and a half :-(

161 project CVSROOTs, taking up ~288Meg of space
ftp/pub is taking up about the same

not too large right now ...

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664