Subject: Re: projects.postgresql.net

From: "Dave Page" <[email-masked]>
Date: Mon, 2 Feb 2004 16:16:11 -0000

> -----Original Message-----
> From: Marc G. Fournier [mailto:[email-masked]] 
> Sent: 02 February 2004 15:14
> To: [email-masked]
> Subject: [pgsql-www] projects.postgresql.net
> 
> 
> 
>    Thoughts?  Useless idea?  Bad idea?  Waste of time and energy?

Sounds good to me. Should probably check we have an adequate policy for
the use of the space...

Regards Dave.

---

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 2 Feb 2004 12:18:01 -0400 (AST)

> Sounds good to me. Should probably check we have an adequate policy for

Right off, must be a project on gborg ... with a final clause of 'policy
subject to change without notice' to allow us to add to it as required :)

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664