Subject: Re: [CORE] Release timing

From: Josh Berkus <[email-masked]>
Date: Wed, 5 Nov 2003 13:43:36 -0800

Marc,

> k, for Changelog, if you are talkingabout output from cvs2cl, I can put it
> in /pub/source/v7.4/ChangeLog on the ftp site/mirrors ...

I just need something I can link to, a static www location, not FTP.  We need 
to link the Release Notes and Changelog from the press kit.

-- 
-Josh Berkus
 Aglio Database Solutions
 San Francisco

---

From: "Marc G. Fournier" <[email-masked]>
Date: Wed, 5 Nov 2003 18:00:33 -0400 (AST)

http://developer.postgresql.org/ChangeLog-7.4.html

---

From: Robert Treat <[email-masked]>
Date: 06 Nov 2003 09:30:56 -0500

if we're comfortable with
http://www.postgresql.org/docs/release/734.html

then we ought to be comfortable with

http://www.postgresql.org/docs/changelog/740.html

Robert Treat

On Wed, 2003-11-05 at 17:00, Marc G. Fournier wrote:
> ---------------------------(end of broadcast)---------------------------
> TIP 8: explain analyze is your friend

-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL