Subject: [Fwd: archives minor tweaks]

From: Robert Treat <[email-masked]>
Date: 17 Sep 2004 13:57:49 -0400

This seems to have fallen through the cracks, hopefully it can get taken
care of next time folks are working on the archives code. 

Robert Treat

-----Forwarded Message-----

> From: Robert Treat <[email-masked]>
> To: [email-masked]
> Subject: [pgsql-www] archives minor tweaks
> Date: 23 Jun 2004 00:59:52 -0400
> 
> * pgsql-jobs needs a header with the list name and a summary description.  
> * need a space between pgsql-tr-genel and "project lists" heading in nav
> 
> I'd do them myself but cant seem to remember the connection info... :-\
> 
> Robert Treat
> -- 
> Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL
> 
> ---------------------------(end of broadcast)---------------------------
> TIP 2: you can get off all lists at once with the unregister command
>     (send "unregister YourEmailAddressHere" to [email-masked])

-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL

---

From: "Marc G. Fournier" <[email-masked]>
Date: Fri, 17 Sep 2004 22:02:44 -0300 (ADT)

> care of next time folks are working on the archives code.

second is fixed ... someone have some text for the first that I can plug 
in?

but the first appears to have already been done ...

> TIP 1: subscribe and unsubscribe commands go to [email-masked]
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664