Subject: Re: [webmaster] developer bio

From: "Dave Page" <[email-masked]>
Date: Fri, 24 Sep 2004 16:37:33 +0100

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Andrew Dunstan
> Sent: 24 September 2004 16:10
> To: [email-masked]
> Subject: [webmaster] developer bio
> 
> 
> I don't know if one just submits one's own bio for the 
> developer page, but I think I'm reasonably entitled to an 
> entry :-), so here's what I would put:
> 
> Andrew Dunstan <a
> href="mailto:[email-masked]">[email-masked]</a> has 
> contributed in a number of areas, including configuration and 
> logging enhancements, dollar quoting, CSV import/export, 
> upgraded plperlng, the
> Win32 port,  rewriting the initdb and pg_ctl scripts in C, 
> and a double metaphone function in contrib.

I'm sure that could be added - anyone object?

Regards, Dave.

---

From: Tom Lane <[email-masked]>
Date: Fri, 24 Sep 2004 11:44:26 -0400

> I'm sure that could be added - anyone object?

Go for it.  Do we have entries for the other heavy hitters on the
Windows port (Magnus, Claudio, etc)?

			regards, tom lane