Subject: Re: archives.postgresql.org cleaned up ... and rebuilding ...

From: "John Hansen" <[email-masked]>
Date: Fri, 1 Oct 2004 07:04:42 +1000

> On a temporary URL of svr5.postgresql.org right now, until 
> its done, but ...
> 
>  	- fixed last-modified date

lwp-request -de -mHEAD
http://svr5.postgresql.org/pgsql-www/2004-09/index.php

Still no last-modified header... 

>  	- moved google adsense banner to the right side
>  	- removed top/right banner
>  	- fixed up the fonts being used
>

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 30 Sep 2004 20:07:54 -0300 (ADT)

> Still no last-modified header...

I only enabled it on the messages themselves ... the index files pretty 
much change several times a day anyway ... check

http://svr5.postgresql.org/pgsql-www/2004-09/msg00059.php

instead ...

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664

---

From: John Hansen <[email-masked]>
Date: Fri, 01 Oct 2004 09:33:30 +1000

> http://svr5.postgresql.org/pgsql-www/2004-09/msg00059.php

Ahhh.... sweet,... looks good.