Subject: planetpostgresql offline?

From: Tom Lane <[email-masked]>
Date: Mon, 13 Mar 2006 02:09:13 -0500

$ dig www.planetpostgresql.org

; <<>> DiG 9.2.4 <<>> www.planetpostgresql.org
;; global options:  printcmd
;; connection timed out; no servers could be reached
$ 

			regards, tom lane

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 13 Mar 2006 09:16:13 +0200 (EET)

Hi,

> ;; connection timed out; no servers could be reached

The server that holds the DNS of planetpostgresql, gunduz.org and mail 
of gunduz.org is down since yesterday -- we are currently trying to 
solve the problem.

Regards,
--
The PostgreSQL Company - Command Prompt, Inc. 1.503.667.4564
PostgreSQL Replication, Consulting, Custom Development, 24x7 support
Managed Services, Shared and Dedicated Hosting
Co-Authors: PL/php, plPerlNG - http://www.commandprompt.com/

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 13 Mar 2006 20:40:00 +0200

Hi again,

> ;; connection timed out; no servers could be reached

Ok, fixed now.

Regards,