Subject: Another entry for the users page

From: Gavin Sherry <[email-masked]>
Date: Wed, 19 Apr 2006 08:46:35 +1000 (EST)

http://biz.yahoo.com/prnews/060418/netu047.html?.v=18

Mentions that PostgreSQL is used. Lots of data and good bio story.

Gavin

---

From: Robert Treat <[email-masked]>
Date: 20 Apr 2006 16:04:36 -0400

> Mentions that PostgreSQL is used. Lots of data and good bio story.

I don't think I ever responded to this, but istr that I added it so it
should be up now.

Robert Treat
-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL