Subject: Borg is back up

From: "Gavin M. Roy" <[email-masked]>
Date: Sat, 6 May 2006 15:46:56 -0700

Can someone please test to make sure everything is up and ok?

Thanks,

Gavin

---

From: Devrim GUNDUZ <[email-masked]>
Date: Sun, 07 May 2006 02:26:01 +0300

Hi,

> Can someone please test to make sure everything is up and ok?

All seem ok from here. I've checked db stuff, FTP area, and admin area.

Regards,
-- 
The PostgreSQL Company - Command Prompt, Inc. 1.503.667.4564
PostgreSQL Replication, Consulting, Custom Development, 24x7 support
Managed Services, Shared and Dedicated Hosting
Co-Authors: plPHP, plPerlNG - http://www.commandprompt.com/