Subject: SQL:XML

From: Peter Eisentraut <[email-masked]>
Date: Tue, 9 Oct 2007 17:26:32 +0200

It's SQL/XML, not SQL:XML.  Please change the beta announcements and future 
documents.

-- 
Peter Eisentraut
http://developer.postgresql.org/~petere/

---

From: Devrim GÜNDÜZ <[email-masked]>
Date: Tue, 09 Oct 2007 08:36:51 -0700

Hi,

On Tue, 2007-10-09 at 17:26 +0200, Peter Eisentraut wrote:
> It's SQL/XML, not SQL:XML.  Please change the beta announcements 

Fixed the news item. 

Regards,
-- 
Devrim GÜNDÜZ
PostgreSQL Replication, Consulting, Custom Development, 24x7 support
Managed Services, Shared and Dedicated Hosting
Co-Authors: plPHP, ODBCng - http://www.commandprompt.com/