Subject: Documentation comment moderation

From: "Guido Barosio" <[email-masked]>
Date: Thu, 10 Jul 2008 08:27:56 -0300

FYI We have a pretty nice queue at document moderation :)

If no one is taking care (or someone is @ holidays) I can take care of the
queue until we find someone.

gb.-

-- 
Guido Barosio
-----------------------
http://www.globant.com
[email-masked]

---

From: "Dave Page" <[email-masked]>
Date: Thu, 10 Jul 2008 12:36:42 +0100

> queue until we find someone.

Devrim will be taking over when he returns from his vacation. Feel
free to go through them now if you like :-)

-- 
Dave Page
EnterpriseDB UK: http://www.enterprisedb.com

---

From: Devrim GÜNDÜZ <[email-masked]>
Date: Thu, 10 Jul 2008 14:38:39 +0300

> free to go through them now if you like :-)

IIRC there are only two comments left, which I'd take a look at next
week.

-- 
Devrim GÜNDÜZ
devrim~gunduz.org, devrim~PostgreSQL.org, devrim.gunduz~linux.org.tr
                   http://www.gunduz.org