Subject: Bad link for Testing

From: Josh Berkus <[email-masked]>
Date: Thu, 09 Apr 2009 15:58:12 -0700

http://www.postgresql.org/developer/testing

"Download nightly code build" links to: http://www.postgresql.org/ftp/dev/

It should link to:
http://www.postgresql.org/ftp/snapshot/dev/

-- 
Josh Berkus
PostgreSQL Experts Inc.
www.pgexperts.com

---

From: "Joshua D. Drake" <[email-masked]>
Date: Thu, 09 Apr 2009 17:20:58 -0700

> http://www.postgresql.org/ftp/snapshot/dev/

Fixed.

Thanks
Joshua D. Drake

-- 
PostgreSQL - XMPP: [email-masked]
   Consulting, Development, Support, Training
   503-667-4564 - http://www.commandprompt.com/
   The PostgreSQL Company, serving since 1997