Subject: Re: Note for link change

From: Bruce Momjian <[email-masked]>
Date: Tue, 26 Aug 2003 22:32:13 -0400 (EDT)

Justin Clift wrote:
> Hi guys,
> 
> In case anyone gets to this in the next hour or so (I'm about to go 
> out), it was just pointed out that the link on Techdocs to Bruce's 
> Performance Tuning guide is now wrong.

I added a symlink to fix it.

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073

---

From: Bruce Momjian <[email-masked]>
Date: Tue, 26 Aug 2003 22:32:39 -0400 (EDT)

Justin Clift wrote:
>                http://archives.postgresql.org

I added a symlink in my PostgreSQL home directory to fix it.