Subject: Several changes ...

From: "Marc G. Fournier" <[email-masked]>
Date: Wed, 27 Aug 2003 02:51:41 -0300 (ADT)

G'day all ...

  After receiving a note from someone about turning on anti-spam features
in mhonarc, I'm in the process of re-generating the archives with that
enabled ... since this does change the layout/files, I have to regen the
index backend for the searches, which is also running ... I've moved its
database over to neptune, and its running v7.4beta2 right now (its a
database that can be easily recreated, so no real harm if there is a
problem) ... this moves it to a Dual-Xeon that is on a relatively unused
server, so hopefully the searching will perform a bit better ...

  Also, after makign teh archive changes requested, I've enabled pgsql-www
to be on archives as well ...

let me know if you notice any problems ...

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 28 Aug 2003 00:26:15 -0300 (ADT)

was just rebuilding ... its up and running now ...

On Wed, 27 Aug 2003, Andreas GrabmXller wrote:

> Hi,
>
> clicking on the link to http://archives.postgresql.org/pgsql-www/ just gives me a blank page... not sure if there's something that has to be rebuilt or if it's just because there are no posts yet...
>
> ----- Original-Nachricht -----
> Von: "Marc G. Fournier" <[email-masked]>
> An: [email-masked]
> Datum: Wednesday, August 27, 2003 07:51 AM
> Betreff: [pgsql-www] Several changes ...
>
> Mit freundlichen Grüßen
> Andreas Grabmüller
> --
> LetzPlay.de
> | Freemail:       http://www.letzplay.de/mail
> | Forenhosting: http://www.letzplay.de/foren
> ---------------------------(end of broadcast)---------------------------
> TIP 5: Have you checked our extensive FAQ?
>
>                http://www.postgresql.org/docs/faqs/FAQ.html
>