Subject: Re: Where'd the stats go?

From: "Dave Page" <[email-masked]>
Date: Fri, 29 Aug 2003 16:43:57 +0100

> -----Original Message-----
> From: Marc G. Fournier [mailto:[email-masked]] 
> Sent: 29 August 2003 16:39
> To: Dave Page
> Cc: [email-masked]
> Subject: Re: [pgsql-www] Where'd the stats go?
> 
> 
> 
> go in and touch /usr/local/etc/vm_config ...

OK, touched. I take it some script will now come and fix things for me,
or were you just giving me something to do? ;-)

Regards, Dave.

---

From: "Marc G. Fournier" <[email-masked]>
Date: Fri, 29 Aug 2003 12:49:49 -0300 (ADT)

*rofl*

few clients ever looked at their stats, so we modified the scripts so that
unless vm_config exists (eventually, there will need to be content in that
file, haven't gotten there yet) the stats don't run ... saves a helluva
lot of wasted CPU cycles if onlyu those that want them, have them :)

On Fri, 29 Aug 2003, Dave Page wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 7: don't forget to increase your free space map settings
>