Subject: Where'd the stats go?

From: "Dave Page" <[email-masked]>
Date: Fri, 29 Aug 2003 16:15:25 +0100

SO off I went to see how the site was handling the /. effect, only to
find the Webaliser stats seem to be broken since July 24th. Anyone know
why?

http://www.postgresql.org/stats/webalizer/

Regards, Dave.

---

From: "Marc G. Fournier" <[email-masked]>
Date: Fri, 29 Aug 2003 12:38:50 -0300 (ADT)

go in and touch /usr/local/etc/vm_config ...

On Fri, 29 Aug 2003, Dave Page wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 4: Don't 'kill -9' the postmaster
>