Subject: Re: jobs.postgresql.org

From: "Dave Page" <[email-masked]>
Date: Tue, 2 Sep 2003 08:51:43 +0100

I thought the jobs website was scrapped?

> -----Original Message-----
> From: Marc G. Fournier [mailto:[email-masked]] 
> Sent: 02 September 2003 08:39
> To: Chris Bowlby
> Cc: [email-masked]
> Subject: Re: [pgsql-www] jobs.postgresql.org
> 
> 
> 
> I thought Francisco Reyes had step'd up to the plate for that .. no?
> 
> On Tue, 2 Sep 2003, Chris Bowlby wrote:
> 
> > At 03:45 PM 8/27/03 -0300, Chris Bowlby wrote:
> >
> >   I guess no one is looking after jobs.postgresql.org?
> >
> > >Hi All,
> > >
> > >  I'm attempting to polish off the last of the cleanups for the 
> > >servers here at hub and jobs.postgresql.org is one of the 
> remaining 
> > >VM's that needs to be either upgraded or merged with an 
> existing VM 
> > >that has already been upgraded. The upgraded VM's are currently he 
> > >svr*.postgresql.org VM's. Who's currently maintaining the 
> site? Is it 
> > >being maintained? How long would it take to merge into the 
> > >www.postgresql.org VM?
> > >
> > >  Please let me know on the above so I can work on 
> clearing off that 
> > >VM when your ready for it..
> > >--
> > >Chris Bowlby <[email-masked]>
> > >
> > >
> > >---------------------------(end of 
> > >broadcast)---------------------------
> > >TIP 1: subscribe and unsubscribe commands go to 
> [email-masked]
> >
> >
> >
> > ---------------------------(end of 
> > broadcast)---------------------------
> > TIP 2: you can get off all lists at once with the unregister command
> >     (send "unregister YourEmailAddressHere" to 
> [email-masked])
> >
> 
> ---------------------------(end of 
> broadcast)---------------------------
> TIP 7: don't forget to increase your free space map settings
>

---

From: "Marc G. Fournier" <[email-masked]>
Date: Tue, 2 Sep 2003 05:00:42 -0300 (ADT)

News to me ... I thought it was just backburned with nobody having any
time to move forward on it ;)