Subject: Re: jobs.postgresql.org

From: "Dave Page" <[email-masked]>
Date: Tue, 2 Sep 2003 08:12:56 +0100

Hi Chris,

I thought I saw an email from Robert saying that Techdocs is still
running on it, and that work was underway to move it in one form or
another to the www VM.

Regards, Dave.

> -----Original Message-----
> From: Chris Bowlby [mailto:[email-masked]] 
> Sent: 02 September 2003 04:00
> To: [email-masked]
> Subject: Re: [pgsql-www] jobs.postgresql.org
> 
> 
> At 03:45 PM 8/27/03 -0300, Chris Bowlby wrote:
> 
>   I guess no one is looking after jobs.postgresql.org?
> 
> >Hi All,
> >
> >  I'm attempting to polish off the last of the cleanups for 
> the servers 
> >here at hub and jobs.postgresql.org is one of the remaining 
> VM's that 
> >needs to be either upgraded or merged with an existing VM that has 
> >already been upgraded. The upgraded VM's are currently he 
> >svr*.postgresql.org VM's. Who's currently maintaining the 
> site? Is it 
> >being maintained? How long would it take to merge into the 
> >www.postgresql.org VM?
> >
> >  Please let me know on the above so I can work on clearing 
> off that VM 
> >when your ready for it..
> >--
> >Chris Bowlby <[email-masked]>
> >
> >
> >---------------------------(end of 
> >broadcast)---------------------------
> >TIP 1: subscribe and unsubscribe commands go to 
> [email-masked]
> 
> 
> 
> ---------------------------(end of 
> broadcast)---------------------------
> TIP 2: you can get off all lists at once with the unregister command
>     (send "unregister YourEmailAddressHere" to 
> [email-masked])
>

---

From: Chris Bowlby <[email-masked]>
Date: Tue, 02 Sep 2003 11:16:05 -0300

On Tue, 2003-09-02 at 04:12, Dave Page wrote:

 Umm, I was under the impression that jobs and techdocs were on two
different VM's...

-- 
Chris Bowlby <[email-masked]>
Hub.Org Networking Services