Subject: Re: 'Official' Interfaces

From: "Dave Page" <[email-masked]>
Date: Thu, 25 Sep 2003 16:07:56 +0100

> -----Original Message-----
> From: Marc G. Fournier [mailto:[email-masked]] 
> Sent: 25 September 2003 14:23
> To: Dave Page
> Cc: Justin Clift; [email-masked]
> Subject: Re: [pgsql-www] 'Official' Interfaces
> 
> 
> 
> why not a simple "poll" listing the interfaces, and based on 
> votes (ie. # of ppl using that interface), it rises to the 
> top of the lists?  Let usage denote "best" ... if it isn't, 
> nobody would be using it, would they?

That's not a bad idea. We could do the same for admin interfaces....

Regards, Dave.

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 25 Sep 2003 12:16:34 -0300 (ADT)

> That's not a bad idea. We could do the same for admin interfaces....

The ability to maybe add comments/reviews to each would be good too ...
that way its not what *we* think is the best, but its what those using it
think ...