Subject: Fwd: Mirroring PostgreSQL.org in Israel

From: Chris Ryan <[email-masked]>
Date: Fri, 10 Oct 2003 12:12:04 -0700 (PDT)

Could someone answer this individuals question?

--- Aric Fedida <[email-masked]> wrote:
> From: "Aric Fedida" <[email-masked]>
> To: <[email-masked]>
> Subject: Mirroring PostgreSQL.org in Israel
> Date: Thu, 9 Oct 2003 00:08:42 +0200
> 
> BlankHello there! :-)
> 
> I would like to host a mirror of postgresql.org in Israel. We're an
> OpenSource friendly hosting company with many linux boxes. We are
> also using
> postgresql ourselves for little community projects.
> 
> Please, Let me know how I can achieve this.
> 
> Thanks!
> 
>     Aric
> 

__________________________________
Do you Yahoo!?
The New Yahoo! Shopping - with improved product search
http://shopping.yahoo.com

---

From: Robert Treat <[email-masked]>
Date: Sat, 11 Oct 2003 12:01:51 -0400

Aric,

we need the following information to set you up with our mirroring system. 

IP address of mirror server
Port number if non-standard
Hostnames/ip addresses of 1 or 2 machines that you will use to rsync the
site. For most sites this will be the same as the server.
 
In addition, ftp mirrors may have a path to the mirrored content.
 
In order for website mirrors to work, you must be able to setup a
virtual host on your server.
 
Please let us know what type of mirror (or both) you wish to host, and
what the appropriate details are.

Also, please send all replies to either [email-masked] or 
[email-masked].  thanks in advance,

Robert Treat

-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL