Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Thu, 9 Oct 2003 15:30:13 -0300 (ADT)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?157

Submitted by: [email-masked]
Headline: SRA releases new enhanced versions of Posts bgreSQL
Summary:

SRA, a leading PostgreSQL provider, has released new database products for Win32 and Linux.

Story:

SRA has released enhanced versions of PostgreSQL for the Asian market.  The Windows version (NT, Win2K, XP), called PowerGres, supports threads and has recently been enhanced.  Also, there is now a Linux version of PostgreSQL with an enhanced storage manager, called PowerGres Plus.

The Japanese news pages is:

    http://www.osb.sra.co.jp

and an English translation is at:

http://www.excite.co.jp/world/url/body/?wb_url=http%3A%2F%2Fosb.sra.co.jp&submit=%83E%83F%83u%83y%81%5B%83W%96%7C%96%F3&wb_lp=JAEN&wb_dis=2&wb_co=excitejapan

---

From: Devrim GUNDUZ <[email-masked]>
Date: Sat, 11 Oct 2003 20:31:24 +0300 (EEST)

Hi,

Approved. Will appear in next build.

Regards, Devrim

On Thu, 9 Oct 2003, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 5: Have you checked our extensive FAQ?
> 
>                http://www.postgresql.org/docs/faqs/FAQ.html
> 

- -- 
Devrim GUNDUZ
[email-masked]				[email-masked] 
			http://www.tdmsoft.com
			http://www.gunduz.org

---

From: Robert Treat <[email-masked]>
Date: 16 Oct 2003 12:16:50 -0400

I just modified this to hide the Excite url from displaying as the link
text since it was killing the formatting of that news page.

Robert Treat 

-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL