Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Wed, 17 Sep 2003 13:02:07 -0300 (ADT)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?150

Submitted by: [email-masked]
Headline: PostgreSQL article on SQL Magazine in Brazil
Summary:

The well-known brazilian publication SQL Magazine has an introductory article on PostgreSQL by Eduardo Stern, head of technology of dbExperts, Inc.

Story:

The brazilian publication \"SQL Magazine\" <a href=\"http://www.sqlmagazine.com.br\">www.sqlmagazine.com.br</a> has an introductory article on PostgreSQL, showing installation and basic usage. This will be the first of a series of articles on this well-known magazine. The articles will be authored by dbExperts, Inc.

---

From: Devrim GUNDUZ <[email-masked]>
Date: Wed, 17 Sep 2003 19:07:35 +0300 (EEST)

Hi,

Approved. Will appear in next build.

Thanks.
Regards, Devrim

On Wed, 17 Sep 2003, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 1: subscribe and unsubscribe commands go to [email-masked]
> 

- -- 
Devrim GUNDUZ
[email-masked]				[email-masked] 
			http://www.tdmsoft.com
			http://www.gunduz.org