Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Mon, 13 Sep 2004 08:55:22 +0100 (BST)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?224

Submitted by: [email-masked]
Headline: pgAdmin III v1.2 Beta
Summary:

Hot on the heels of PostgreSQL 8, the first beta release of pgAdmin III, the popular administration tool for PostgreSQL, has been released for testing.

Story:

Hot on the heels of the PostgreSQL 8 betas, the first beta release of pgAdmin III, the popular administration tool for PostgreSQL, has been released for testing.

If you wish to test the PostgreSQL 8 beta and use pgAdmin, then you will need to upgrade to this release to avoid error messages from older versions!

Full details may be found at <a href=\"http://www.pgadmin.org/pgadmin3/beta.php\">http://www.pgadmin.org/pgadmin3/beta.php</a>.

The pgAdmin Betas are also included in the Win32 Installer release of PostgreSQL 8.0 beta, available at <a href=\"http://pgfoundry.org/project/showfiles.php?group_id=1000007\">http://pgfoundry.org/project/showfiles.php?group_id=1000007</a>.

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 13 Sep 2004 11:02:33 +0300 (EEST)

Hi Dave,

Approved.

Regards, Devrim
On Mon, 13 Sep 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 1: subscribe and unsubscribe commands go to [email-masked]
>

- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org