Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Tue, 9 Nov 2004 18:24:17 +0000 (GMT)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?238

Submitted by: [email-masked]
Headline: Oxford University\'s computer centre embraces PostgreSQL
Summary:

The main computing centre at Oxford University has announced plans to drop its last commercial database and to move entirely to open-source database software, specifically PostgreSQL.

Story:

The main computing centre at Oxford University has announced plans to drop its last commercial database and to move entirely to open-source database software, specifically PostgreSQL.

The complete story is available at <a href=\"http://news.zdnet.co.uk/software/applications/0,39020384,39173013,00.htm\">ZDNet UK</a>

---

From: Devrim GUNDUZ <[email-masked]>
Date: Tue, 9 Nov 2004 21:25:34 +0200 (EET)

Hi,

Approved.

Cheers, Devrim
On Tue, 9 Nov 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 1: subscribe and unsubscribe commands go to [email-masked]
>

- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org