Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Thu, 18 Sep 2003 13:13:33 -0300 (ADT)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?151

Submitted by: [email-masked]
Headline: GNU BIS launches PostgreSQL-powered CRM
Summary:

GNU BIS releases a free, web based open source Contact Relationship Management (CRM) application using the PostgreSQL database.

Story:

\"PostgreSQL offers all the advanced features that we required to implement the CRM web application\" says Nelson Ferraz, GNU BIS main developer.

The new system is available under the GNU GPL licence, offering freedom to run, copy, distribute, study, change and improve the software.

Users are free to redistribute copies, either with or without modifications, either gratis or charging a fee for distribution, to anyone anywhere.

More information can be found at SourceForge:

http://sourceforge.net/projects/gnubis/

---

From: "Dave Page" <[email-masked]>
Date: Thu, 18 Sep 2003 19:46:31 +0100

Thanks, article approved - will appear following next site build.

Regards, Dave,

> -----Original Message-----
> From: World Wide Web Owner [mailto:[email-masked]] 
> Sent: 18 September 2003 17:14
> To: [email-masked]
> Subject: [pgsql-www] New News Entry
> 
> 
> GNU BIS releases a free, web based open source Contact 
> Relationship Management (CRM) application using the 
> PostgreSQL database.
> 
> Story:
> 
> \"PostgreSQL offers all the advanced features that we 
> required to implement the CRM web application\" says Nelson 
> Ferraz, GNU BIS main developer.
> 
> The new system is available under the GNU GPL licence, 
> offering freedom to run, copy, distribute, study, change and 
> improve the software.
> 
> Users are free to redistribute copies, either with or without 
> modifications, either gratis or charging a fee for 
> distribution, to anyone anywhere.
> 

---------------------------(end of broadcast)---------------------------
TIP 7: don't forget to increase your free space map settings