Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Wed, 1 Sep 2004 22:32:11 -0300 (ADT)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?222

Submitted by: [email-masked]
Headline: SaiPACS uses PostgreSQL
Summary:

SaiPACS, is a management tool used for PACS (Primary Agricultral Credit / Co-Operative Society) in district Una of Himachal Pradesh , India. These PACS works like bank for farmers.
PostgreSQL is used as RDMBS with all the business logic embedded into the database itself.

Story:

PostgreSQL was chosed due to strudness and ease of PL languages, along with this cost was the major factor since these PACS did not have heavy budget, but needed maximum automation.

http://saihertz.com/?q=node/view/24

---

From: "Dave Page" <[email-masked]>
Date: Mon, 13 Sep 2004 09:26:07 +0100

> -----Original Message-----
> From: Devrim GUNDUZ [mailto:[email-masked]] 
> Sent: 13 September 2004 09:03
> To: Dave Page
> Cc: PostgreSQL WWW Mailing List
> Subject: Re: [pgsql-www] New News Entry
> 
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> 
> Hi Dave,
> 
> Approved.

Thanks - didn't think it was right to do it myself :-)

/D