Subject: New News Entry

From: [email-masked] (World Wide Web Owner)
Date: Fri, 1 Oct 2004 16:42:59 +0100 (BST)

A new entry has been added to the news database.

Database Admin: http://www.postgresql.org/admin/edit_news.php?230

Submitted by: [email-masked]
Headline: PostgreSQL takes place on LinuxNET Magazine, Turkey
Summary:

On the second issue of LinuxNet, one of the Open Source Magazine of Turkey, the new features of PostgreSQL is explained. 

Story:

Devrim Gunduz is the editor of the article. Also, the Windows Installer (beta2-dev3) is included in the CD of the magazine.

---

From: Devrim GUNDUZ <[email-masked]>
Date: Fri, 1 Oct 2004 18:44:49 +0300 (EEST)

Hi,

Please let's not approve this now. The magazine will be on markets on next 
week. Also, I'd like the beta-3 news to be at the top for some more time.

Thanks, Devrim

On Fri, 1 Oct 2004, World Wide Web Owner wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 5: Have you checked our extensive FAQ?
>
>               http://www.postgresql.org/docs/faqs/FAQ.html
>

- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org