Subject: Re: awstats

From: "Dave Page" <[email-masked]>
Date: Wed, 14 Jan 2004 09:44:50 -0000

> -----Original Message-----
> From: Jeroen Ruigrok/asmodai [mailto:[email-masked]] 
> Sent: 14 January 2004 08:37
> To: Dave Page
> Cc: Marc G. Fournier; [email-masked]
> Subject: Re: [pgsql-www] awstats
> 
> -On [20040114 09:32], Dave Page ([email-masked]) wrote:
> >Not from where I'm sat :-(
> 
> Rephrase: page works, but no data.

That's what I said - Marc said there are stats, I said there are not.

/D

---

From: Robert Treat <[email-masked]>
Date: Wed, 14 Jan 2004 07:54:54 -0500

> That's what I said - Marc said there are stats, I said there are not.

If you go back to a different month you get some stats, but didnt seem like 
any for this month for the main site. 

Robert Treat
-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL

---

From: "Marc G. Fournier" <[email-masked]>
Date: Wed, 14 Jan 2004 11:34:12 -0400 (AST)

> any for this month for the main site.

probably not, I figure it will take at least a day or two to get caught up
...

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664