Subject: Issues with Andreas Code

From: Robert Treat <[email-masked]>
Date: Wed, 14 Jan 2004 07:57:17 -0500

We have a few new guys looking to help out with the website development, can 
you two send to the list an overview of the remaining issues with Andreas 
code so we can be sure it's in the list archives? 

Robert Treat
-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL

---

From: "Dave Page" <[email-masked]>
Date: Wed, 14 Jan 2004 12:59:46 -0000

> -----Original Message-----
> From: Robert Treat [mailto:[email-masked]] 
> Sent: 14 January 2004 12:57
> To: Dave Page; Andreas Grabmller
> Cc: [email-masked]
> Subject: Issues with Andreas Code
> 
> We have a few new guys looking to help out with the website 
> development, can you two send to the list an overview of the 
> remaining issues with Andreas code so we can be sure it's in 
> the list archives? 

I don't know what the outstanding issues are (other than some design
ones). I'm also unsure whether it works with the docs/idocs yet.

/D