Subject: Postgresql logos

From: Josh Berkus <[email-masked]>
Date: Thu, 18 Sep 2003 15:10:28 -0700

Marc,

Is there any reason that we can't copy the postgresql "logos" to 
advocacy.postgresql.org?   I'd rather not direct the press to www.pgsql.com, 
as it confuses them about the relationship btw. PGDG and Pgsql inc.

-- 
-Josh Berkus

______AGLIO DATABASE SOLUTIONS___________________________
                                        Josh Berkus
   Complete information technology 	[email-masked]
    and data management solutions 	(415) 565-7293
   for law firms, small businesses 	 fax 621-2533
    and non-profit organizations. 	San Francisco

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 18 Sep 2003 19:18:47 -0300 (ADT)

which ones are you referring to?  not that I can think of any reason why
they haven't been to date ...

---

From: Josh Berkus <[email-masked]>
Date: Thu, 18 Sep 2003 15:47:43 -0700

Marc,

> they haven't been to date ...

The stuff at www.pgsql.com/propaganda

-- 
-Josh Berkus
 Aglio Database Solutions
 San Francisco

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 18 Sep 2003 20:55:07 -0300 (ADT)

definitely ... I'm surprised nobody copied them over before ....