Subject: Re: [pgsql-advocacy] RSS feed for PostgreSQL News ?

From: "Dave Page" <[email-masked]>
Date: Fri, 5 Mar 2004 07:53:06 -0000

> -----Original Message-----
> From: David Costa [mailto:[email-masked]] 
> Sent: 04 March 2004 19:46
> To: Josh Berkus
> Cc: [email-masked]; Bruno BAGUETTE; 
> [email-masked]
> Subject: Re: [pgsql-www] [pgsql-advocacy] RSS feed for 
> PostgreSQL News ?
> 
> should be a 2 minutes job to have them up and running 

Umm, ok - do you have a patch to the current cvs, or some files to add?

Regards, Dave.

---

From: David Costa <[email-masked]>
Date: Sat, 6 Mar 2004 15:39:48 +0100

y

yes, in fact Chris posted the attachment to this list on the 27 Feb :

> Regards, Dave.
>
> ---------------------------(end of 
> broadcast)---------------------------
> TIP 4: Don't 'kill -9' the postmaster
>
Regards,
David Costa, PHP-PostgreSQL Advocacy team     http://postgresql.org
david at postgresql ddoot org                 gurugeek att php dot net
$dsn = 'pgsql://world:most_advanced@localhost/open_source_database';