Subject: Re: Archives Search Broken

From: "Dave Page" <[email-masked]>
Date: Mon, 8 Mar 2004 10:04:47 -0000

> -----Original Message-----
> From: Josh Berkus [mailto:[email-masked]] 
> Sent: 07 March 2004 22:53
> To: [email-masked]
> Subject: [pgsql-www] Archives Search Broken
> 
> Guys,
> 
> ASPSeek appears to be kaput.   Try this search:
> 
> http://archives.postgresql.org/s.cgi?q=Tablespaces&cs=utf-8&st
> =7&ul=http%3A%2F%2Farchives.postgresql.org%2Fpgsql-hackers%2F%
> 25&dt=back&dp=1m&o=0&ps=20
> 
> Returns nothing, even though there are approx 100 posts on 
> tablespaces in the last couple weeks.

Yes, very odd. I've emailled John about this.

Regards, Dave.

---

From: David Costa <[email-masked]>
Date: Mon, 8 Mar 2004 11:06:44 +0100

Dave,
any luck with my feeds ?

cheers
David

On Mar 8, 2004, at 11:04 AM, Dave Page wrote:

> ---------------------------(end of 
> broadcast)---------------------------
> TIP 5: Have you checked our extensive FAQ?
>
>                http://www.postgresql.org/docs/faqs/FAQ.html