Subject: Archives Search Broken

From: Josh Berkus <[email-masked]>
Date: Sun, 7 Mar 2004 14:52:35 -0800

Guys,

ASPSeek appears to be kaput.   Try this search:

http://archives.postgresql.org/s.cgi?q=Tablespaces&cs=utf-8&st=7&ul=http%3A%2F%2Farchives.postgresql.org%2Fpgsql-hackers%2F%25&dt=back&dp=1m&o=0&ps=20

Returns nothing, even though there are approx 100 posts on tablespaces in the 
last couple weeks.

-- 
Josh Berkus
Aglio Database Solutions
San Francisco

---

From: Oleg Bartunov <[email-masked]>
Date: Mon, 8 Mar 2004 02:40:34 +0300 (MSK)

> Returns nothing, even though there are approx 100 posts on tablespaces in the

Hmm,

http://www.pgsql.ru/db/pgsearch/index.html?q=Tablespaces&tmpl=%F0%D2%C9%D7%C5%D4&ps=20&set=&group=2&site=archives.postgresql.org
returns 877 hits.

	Regards,
		Oleg
_____________________________________________________________
Oleg Bartunov, sci.researcher, hostmaster of AstroNet,
Sternberg Astronomical Institute, Moscow University (Russia)
Internet: [email-masked], http://www.sai.msu.su/~megera/
phone: +007(095)939-16-83, +007(095)939-23-83