Subject: [Fwd: case study ...]

From: Justin Clift <[email-masked]>
Date: Tue, 06 Apr 2004 01:53:46 +0800

Hi guys,

Just found this in my old email history.

Who was the person that got into doing PostgreSQL Case Studies again? 
There's still got a bunch of 1/2 finished and some fully finished stuff 
hanging around in a mailbox folder that's never seen the light of a 
website.  Might be useful?

Regards and best wishes,

Justin Clift

-------- Original Message --------
Subject: case study ...
Date: Sat, 08 Feb 2003 21:15:41 +0100
From: Hans-Jürgen Schönig <[email-masked]>
To: Justin Clift <[email-masked]>, [email-masked]
References: <[email-masked]>

hi :)

some time ago I have shown you the scanshopper.
meanwhile I have compiled a website and a short case study for the
advocacy site.

I hope it is ok :).
Check out http://scanshopper.postgresql.at

     Regards,

         Hans

-- 
Executive Director
Digital Distribution Global Training Services Pty. Ltd.
Premier OpenOffice.org and StarOffice Online Training providers
http://www.digitaldistribution.com

---

From: Josh Berkus <[email-masked]>
Date: Tue, 6 Apr 2004 10:57:14 -0700

Justin,

> website.  Might be useful?

It's Robert Bernier:
[email-masked]

-- 
Josh Berkus
Aglio Database Solutions
San Francisco