Subject: Addition to hosting providers list

From: Peter Eisentraut <[email-masked]>
Date: Wed, 31 Mar 2004 23:58:45 +0200

I have been asked to submit the following entry for the hosting 
providers list on techdocs:

Name: Hostsharing eG
URL:  http://www.hostsharing.net/
PostgreSQL Version: Debian stable - currently 7.2.2
Location: Office location is Hamburg, Germany. Main data centre is in    
Berlin, Germany.
Interfaces Provided: PHP, Python, ODBC and JDBC (external access via 
SSL), Perl, Zope, psql, others upon request.
Other Features: Daily backups of database dumps, hourly hot copies.
Additional Information: Hostsharing is a co-op (in German: 
Genossenschaft) dedicated to shared open source web hosting. Openness 
is our primary directive. Here you make the difference. Conversations 
are in German.
Contact email: [email-masked]

---

From: Robert Treat <[email-masked]>
Date: Wed, 7 Apr 2004 21:47:30 -0400

Added. Thanks for your patience.

Robert Treat

On Wednesday 31 March 2004 16:58, Peter Eisentraut wrote:
> ---------------------------(end of broadcast)---------------------------
> TIP 4: Don't 'kill -9' the postmaster

-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL

---

From: Peter Eisentraut <[email-masked]>
Date: Sat, 24 Apr 2004 23:27:45 +0200

It was pointed out to me that the title is spelled wrong.  There is an 
"e" too many.

Robert Treat wrote:
> > Location: Office location is Hamburg, Germany. Main data centre is
> > in Berlin, Germany.
> > Interfaces Provided: PHP, Python, ODBC and JDBC (external access
> > via SSL), Perl, Zope, psql, others upon request.
> > Genossenschaft) dedicated to shared open source web hosting.
> > Openness is our primary directive. Here you make the difference.
> > Conversations are in German.
> > ---------------------------(end of
> > broadcast)--------------------------- TIP 4: Don't 'kill -9' the
> > postmaster

---

From: Robert Treat <[email-masked]>
Date: Sat, 24 Apr 2004 19:12:05 -0400

Well, better the title than the link I suppose.... but this is fixed now. 

Robert Treat