Subject: Re: pgFoundry status

From: "Dave Page" <[email-masked]>
Date: Wed, 5 May 2004 10:01:04 +0100

> -----Original Message-----
> From: Dave Page 
> Sent: 05 May 2004 08:16
> To: Andrew Dunstan; [email-masked]; Magnus Hagander
> Cc: [email-masked]; [email-masked]; [email-masked]; 
> [email-masked]
> Subject: Re: [pgsql-www] pgFoundry status
> 
> Thanks Andrew.
> 

Hmm, one further issue reported (thanks Magnus):

----
Do you realise that if I click the "Post Jobs" link on the "Project
admin" page on pgfoundry, it goves the examples:
An example of packages:

Mysql-win
Mysql-unix
Mysql-odbc
----

D'oh!

Regards, Dave

---

From: Andrew Dunstan <[email-masked]>
Date: Wed, 05 May 2004 10:38:21 -0400

>admin" page on pgfoundry, it goves the examples:
did this:

grep -ril packages_info . | xargs perl -spi.bak -e 
's/mysql/pgWorldDomination/ig;'

:-)

please send error reports to [email-masked] as requested on the 
front page.

cheers

andrew