Subject: Re: bricolage and jobs

From: "Dave Page" <[email-masked]>
Date: Thu, 13 May 2004 15:07:29 +0100

> -----Original Message-----
> From: Marc G. Fournier [mailto:[email-masked]] 
> Sent: 13 May 2004 14:50
> To: [email-masked]
> Subject: [pgsql-www] bricolage and jobs
> 
> 
> Neither of those VMs appear to being used at all, based on 
> traffic to them ... can I rip them both down?

No objection to the jobs one. Wasn't Robert building a new techdocs on
Bricolage?

Regards, Dave.

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 13 May 2004 11:14:06 -0300 (ADT)

> No objection to the jobs one. Wasn't Robert building a new techdocs on

Not sure ... traffic wise, on that VM, its got about the same amount of
jobs, which is why I asked ...

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664

---

From: Robert Treat <[email-masked]>
Date: 13 May 2004 10:57:24 -0400

> jobs, which is why I asked ...

Actually josh was heading that one up but I think abandoned it after
some trouble...  out of curiosity, does bsd have a ports implementation
of twiki? I might be interested in looking at that for a new techdocs
(not that i'm convinced we need it, but it looks interesting) 

Robert Treat
-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 13 May 2004 12:03:58 -0300 (ADT)

> (not that i'm convinced we need it, but it looks interesting)

t2# ls -ld */*twiki*
drwxr-xr-x  2 root  wheel  512 Mar 31 10:13 www/twiki

----

---

From: Robert Treat <[email-masked]>
Date: 13 May 2004 13:39:57 -0400

> drwxr-xr-x  2 root  wheel  512 Mar 31 10:13 www/twiki

hmm... <strokes chin like movie villain> any chance I could get that set
up some place for me to look at? 

Robert Treat