Subject: Down last night?

From: Josh Berkus <[email-masked]>
Date: Thu, 27 May 2004 14:23:47 -0700

Marc,

One of the regular IRC users told me that we were down for 2 hours last night.   
What happened?

-- 
-Josh Berkus
 Aglio Database Solutions
 San Francisco

---

From: "Marc G. Fournier" <[email-masked]>
Date: Fri, 28 May 2004 12:54:28 -0300 (ADT)

Upgrade to Apache (to 1.3.31) didn't get restarted properly on that VM ... 
we ran a script to go through all the VMs and restart after the upgrade, 
but some apparently didn't restart properly ...

On Thu, 27 May 2004, Josh Berkus wrote:

> Marc,
>
> One of the regular IRC users told me that we were down for 2 hours last 
> night. What happened?
>
> --
> -Josh Berkus
> Aglio Database Solutions
> San Francisco
>
>
> ---------------------------(end of broadcast)---------------------------
> TIP 1: subscribe and unsubscribe commands go to [email-masked]
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664