Subject: not a new news entry

From: Robert Treat <[email-masked]>
Date: Wed, 14 Jul 2004 10:49:27 -0400

Hey Marc, how fast do you think spammers will pick up on this address?

---

From: "Marc G. Fournier" <[email-masked]>
Date: Wed, 14 Jul 2004 12:21:56 -0300 (ADT)

At least its repeatable, which means debuggable ... am looking into it now 
... I *swear* I have everything set right as far as a closed list is 
concerned, so not sure why its slipping through ...

Already sent a note off to the developers to debug it ...

On Wed, 14 Jul 2004, Robert Treat wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 8: explain analyze is your friend
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664