Subject: GBorg mailing lists need a bit of encouragement?

From: Justin Clift <[email-masked]>
Date: Tue, 10 Aug 2004 23:41:29 +1000

Hiyas,

Just kind of wondering if the GBorg mailing lists might not be 
processing things so well at the moment.

Sent 2 emails through to the slony mailing list over a day ago and still 
haven't seen them come through.

Kind of wondering if perhaps something needs to be HUP'd or something on 
the server?

Regards and best wishes,

Justin Clift

---

From: "Marc G. Fournier" <[email-masked]>
Date: Tue, 10 Aug 2004 12:16:26 -0300 (ADT)

Odd, mailman wasn't running, and the start script was set to 000 ... 
fixed, let me know if that fixes the mail issue ... if not, have to wait 
for Chris ...

On Tue, 10 Aug 2004, Justin Clift wrote:

> Hiyas,
>
> Just kind of wondering if the GBorg mailing lists might not be processing 
> things so well at the moment.
>
> Kind of wondering if perhaps something needs to be HUP'd or something on the 
> server?
>
> Regards and best wishes,
>
> Justin Clift
>
> ---------------------------(end of broadcast)---------------------------
> TIP 5: Have you checked our extensive FAQ?
>
>              http://www.postgresql.org/docs/faqs/FAQ.html
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664