Subject: -1 Dbdpg-general moderator request(s) waiting (fwd)

From: Bruce Momjian <[email-masked]>
Date: Wed, 1 Sep 2004 20:23:44 -0400 (EDT)

I am still getting these "-1 Dbdpg-general moderator request(s) waiting"
email messages daily.

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073

Subject: -1 Dbdpg-general moderator request(s) waiting
From: [email-masked]
To: [email-masked]
Date: Wed, 01 Sep 2004 08:00:09 +0000
List-Id: General DBD-pg discussion list <dbdpg-general.gborg.postgresql.org>

The [email-masked] mailing list has -1 request(s)
waiting for your consideration at:

	http://gborg.postgresql.org/mailman/admindb/dbdpg-general
	
Please attend to this at your earliest convenience.  This notice of
pending requests, if any, will be sent out daily.

---

From: Chris Ryan <[email-masked]>
Date: Thu, 2 Sep 2004 04:47:49 -0700 (PDT)

Bruce,

    Should be fixed now on that list. Please let me know if you
continue to receive these messages.

Chris Ryan

> ATTACHMENT part 2 message/rfc822 
> ---------------------------(end of
> broadcast)---------------------------
> TIP 9: the planner will ignore your desire to choose an index scan if
> your
>       joining column's datatypes do not match
> 

_______________________________
Do you Yahoo!?
Win 1 of 4,000 free domain names from Yahoo! Enter now.
http://promotions.yahoo.com/goldrush