Subject: Pgfoundry upload problem

From: "Dave Page" <[email-masked]>
Date: Wed, 8 Sep 2004 14:53:44 +0100

Hi guys,

I couldn't upload the win32 installer to pgfoundry. To fix I made the
following changes to php.ini and restarted apache:

; Maximum allowed size for uploaded files.
upload_max_filesize = 20M

; Maximum size of POST data that PHP will accept.
post_max_size = 24M

; Maximum amount of memory a script may consume
memory_limit = 24M

Regards, Dave.

---

From: Josh Berkus <[email-masked]>
Date: Wed, 8 Sep 2004 10:19:36 -0700

Dave,

> following changes to php.ini and restarted apache:

Thanks for fixing.

-- 
Josh Berkus
Aglio Database Solutions
San Francisco