Subject: Re: archives.postgresql.org

From: "John Hansen" <[email-masked]>
Date: Fri, 1 Oct 2004 00:04:21 +1000

> What's wrong with the last-modified date?  I checked it the 
> other day, and it looked fine to me ...
> 
> Does it *have* to be a header() from php?  I thought the 
> meta-tag was okay ...
> 

Yes, it has to be a header() :(

Try lwp-request -de -mHEAD
http://archives.postgresql.org/pgsql-www/2004-09/msg00176.php

That does not return last-modified.

... John

---

From: "Marc G. Fournier" <[email-masked]>
Date: Thu, 30 Sep 2004 11:10:12 -0300 (ADT)

> Yes, it has to be a header() :(

'k, working on that one today then ...

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664