Subject: Re: Borg Issue

From: "Magnus Hagander" <[email-masked]>
Date: Sat, 8 Oct 2005 23:54:37 +0200

> > Ah, major bummer in that case :-(
> >
> > But yeah, it's certainly a lot better with controlled downtime! :-)
> 
> If you haven't already, please put a news item up before 
> taking it down.  Also post to -ANNOUNCE.

Too late, it's already down.
And back up. BUT.. Gavin, it seems the VM for wwwmaster (svr2) isn't
started, just the "main borg". 'fraid I have no idea how those parts
work, so I don't know how to start it..

//Magnus

---

From: "Gavin M. Roy" <[email-masked]>
Date: Sat, 8 Oct 2005 14:56:42 -0700 (PDT)

I have no idea either, Marc set those up IIRC...

Marc?

---

From: "Marc G. Fournier" <[email-masked]>
Date: Sat, 8 Oct 2005 20:36:49 -0300 (ADT)

Fixed ... and start command added to /etc/rc.local ...

>> work, so I don't know how to start it..

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664