Subject: Date/time on wwwmaster?

From: "Magnus Hagander" <[email-masked]>
Date: Mon, 31 Oct 2005 20:09:50 +0100

It appears not to use ntp sync? Right now it's 19:07 GMT, but
svr2.postgresql.org reports 18:55.

Marc, something you can set up? Should be on all the servers if
possible. But I would assume this has to be set on the host and not
inside the VM?

//Magnus

---

From: "Marc G. Fournier" <[email-masked]>
Date: Tue, 1 Nov 2005 00:30:39 -0400 (AST)

Done ... will sync every 12 hours ...

> possible. But I would assume this has to be set on the host and not

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664