Subject: Re: Date/time on wwwmaster?

From: "Magnus Hagander" <[email-masked]>
Date: Tue, 1 Nov 2005 10:28:00 +0100

Great.
Have you checked the other *.postgresql.org servers running on hub.org
as well? If not, please do ;-)

//Magnus

> 
> Done ... will sync every 12 hours ...
> 
> On Mon, 31 Oct 2005, Magnus Hagander wrote:
> 
> > It appears not to use ntp sync? Right now it's 19:07 GMT, but 
> > svr2.postgresql.org reports 18:55.
> >
> > Marc, something you can set up? Should be on all the servers if 
> > possible. But I would assume this has to be set on the host and not 
> > inside the VM?
> >
> > //Magnus
> >
> 
> ----
> Marc G. Fournier           Hub.Org Networking Services 
> (http://www.hub.org)
> Email: [email-masked]           Yahoo!: yscrappy             
>  ICQ: 7615664
>

---

From: "Marc G. Fournier" <[email-masked]>
Date: Tue, 1 Nov 2005 14:18:19 -0400 (AST)

> as well? If not, please do ;-)

All the servers I setup have a set 'cron' that gets run on them all :)  I 
never setup borg, only helped get things running for the vServer(s) 
running on it, so didn't even think about checking the system cron over 
there ... :(  Sorry ...

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664