Subject: Re: Magnus in charge of Presskits, fixes

From: "Magnus Hagander" <[email-masked]>
Date: Thu, 3 Nov 2005 22:07:40 +0100

> Translators:
> 
> As you probably already gathered, Magnus will be taking over 
> presskit/release prep from here because I'll be out of touch 
> for a while.   
> If you have new translations to send via e-mail, send them to 
> him, not me.
> He is: "Magnus Hagander" <[email-masked]>

Update to the requirements: Each page should have a header and a title,
per the following:
<!-- BEGIN page_title_block -->
PostgreSQL 8.1 Press Kit
<!-- END page_title_block -->

<h1>PostgreSQL 8.1 Press Kit</h1>

Right at the top of the page (before the <h2>contents</h2>).

(in your language of course - otherwise I could just add it...)

//Magnus

---

From: Alvaro Herrera <[email-masked]>
Date: Thu, 3 Nov 2005 18:13:46 -0300

> (in your language of course - otherwise I could just add it...)

Is this going to automatically put a DTD on the page?  What about a
footer?

-- 
Alvaro Herrera                                http://www.CommandPrompt.com/
The PostgreSQL Company - Command Prompt, Inc.