Subject: Re: GUI guide

From: "Magnus Hagander" <[email-masked]>
Date: Tue, 15 Nov 2005 19:29:33 +0100

> Magnus,
> 
> Everything under:
> 
> > http://techdocs.postgresql.org/guides/

But.. that works fine right now. It was broken back when Bruce made his
original post, but it works now.

(Except there is a bazillion spam, but that's been there a while)

//Magnus

---

From: Josh Berkus <[email-masked]>
Date: Tue, 15 Nov 2005 10:39:10 -0800

Magnus,

> (Except there is a bazillion spam, but that's been there a while)

Sorry, should have tested before I posted.  Spam removed.

You can see why I want a wiki that requires authentication, though.

--Josh

-- 
__Aglio Database Solutions_______________
Josh Berkus		       Consultant
[email-masked]	 www.agliodbs.com
Ph: 415-752-2500	Fax: 415-752-2387
2166 Hayes Suite 200	San Francisco, CA