Subject: Re: GUI guide

From: "Magnus Hagander" <[email-masked]>
Date: Tue, 15 Nov 2005 19:16:48 +0100

> > What happened to the techdocs GUI guide?
> >
> > 	http://techdocs.postgresql.org/guides/GUITools
> >
> > It is not responding and I don't see it mentioned on the 
> techdocs site 
> > anymore.  It is mentioned in the FAQ.
> 
> Looks like zwiki went down.  None of the stuff there is 
> available.   It 
> went down sometime last week.

What's the URL for that stuff? All the parts of techdocs I knew to check
were up when I left it :-)

//Magnus

---

From: Josh Berkus <[email-masked]>
Date: Tue, 15 Nov 2005 10:24:11 -0800

Magnus,

Everything under:

> http://techdocs.postgresql.org/guides/

--Josh

-- 
__Aglio Database Solutions_______________
Josh Berkus		       Consultant
[email-masked]	 www.agliodbs.com
Ph: 415-752-2500	Fax: 415-752-2387
2166 Hayes Suite 200	San Francisco, CA