Subject: GUI guide

From: Bruce Momjian <[email-masked]>
Date: Mon, 14 Nov 2005 21:46:06 -0500 (EST)

What happened to the techdocs GUI guide?

	http://techdocs.postgresql.org/guides/GUITools

It is not responding and I don't see it mentioned on the techdocs site
anymore.  It is mentioned in the FAQ.

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073

---

From: Josh Berkus <[email-masked]>
Date: Tue, 15 Nov 2005 10:11:05 -0800

Folks,

> anymore.  It is mentioned in the FAQ.

Looks like zwiki went down.  None of the stuff there is available.   It 
went down sometime last week.

--Josh

-- 
--Josh

Josh Berkus
Aglio Database Solutions
San Francisco