Subject: Downloads section

From: "Joshua D. Drake" <[email-masked]>
Date: Wed, 23 Nov 2005 09:01:39 -0800

Hello,

We really should have psycopg on this list of Python interfaces.

http://www.initd.org/

Joshua D. Drake

-- 
The PostgreSQL Company - Command Prompt, Inc. 1.503.667.4564
PostgreSQL Replication, Consulting, Custom Development, 24x7 support
Managed Services, Shared and Dedicated Hosting
Co-Authors: PLphp, PLperl - http://www.commandprompt.com/

---

From: Robert Treat <[email-masked]>
Date: Tue, 29 Nov 2005 15:39:38 -0500

> We really should have psycopg on this list of Python interfaces.

Added, you can preview at http://xzilla.postgresql.org/download. Will commit 
later tonight barring troubles.

-- 
Robert Treat
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL