Subject: Potential new quote

From: Josh Berkus <[email-masked]>
Date: Sat, 3 Dec 2005 14:53:55 -0800

Robert,

"For an application like FeedLounge, the faster counting and smaller row 
size of PostgreSQL are compelling reasons to use it instead of MySQL with 
InnoDB tables."  Alex, http://feedlounge.com/

However, I've not received permission on that quote yet, so please wait 
until I do before adding it.  Thanks!
-- 
--Josh

Josh Berkus
Aglio Database Solutions
San Francisco

---

From: Josh Berkus <[email-masked]>
Date: Sat, 3 Dec 2005 16:54:21 -0800

Robert,

> size of PostgreSQL are compelling reasons to use it instead of MySQL
> with InnoDB tables."  Alex, http://feedlounge.com/

Received permission, the credit should be:
Alex King
FeedLounge http://feedlounge.com/

-- 
__Aglio Database Solutions_______________
Josh Berkus		       Consultant
[email-masked]	 www.agliodbs.com
Ph: 415-752-2500	Fax: 415-752-2387
2166 Hayes Suite 200	San Francisco, CA

---

From: Robert Treat <[email-masked]>
Date: Sat, 3 Dec 2005 22:25:56 -0500

> FeedLounge http://feedlounge.com/

Hey good work Josh, if I didn't know better I'd think you were trying to get 
into my good graces ;-)  It's been added, should be visible on next site 
build.

-- 
Robert Treat
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL