Subject: Re: Doing gborg right now ..

From: "Dave Page" <[email-masked]>
Date: Sun, 1 Jan 2006 00:36:17 -0000

Err, right. Well we're 35 minutes into 06 here, so happy new year!

And with that, where's my beer gone...

/D

-----Original Message-----
From: "Marc G. Fournier"<[email-masked]>
Sent: 01/01/06 00:14:35
To: "[email-masked]"<[email-masked]>
Subject: [pgsql-www] Doing gborg right now ..

My way to spend New Years Eve ...

Chris is online with me, so that we can test everything after its brought 
back up ... will send a note as soon as its done ...

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664

---------------------------(end of broadcast)---------------------------
TIP 6: explain analyze is your friend

-----Unmodified Original Message-----

My way to spend New Years Eve ...

Chris is online with me, so that we can test everything after its brought 
back up ... will send a note as soon as its done ...

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664

---------------------------(end of broadcast)---------------------------
TIP 6: explain analyze is your friend

---

From: "Marc G. Fournier" <[email-masked]>
Date: Sat, 31 Dec 2005 20:52:47 -0400 (AST)

> Err, right. Well we're 35 minutes into 06 here, so happy new year!

We have 3 hours yet to go ...

> And with that, where's my beer gone...

I wonder if I have any?  Hrmmm ... gotta go check :)

Enjoy ...

----

---

From: Robert Treat <[email-masked]>
Date: Sat, 31 Dec 2005 20:33:46 -0500

> I wonder if I have any?  Hrmmm ... gotta go check :)

I guess if anything goes wrong with gborg we'll know why ;-)

-- 
Robert Treat
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL

---

From: "Marc G. Fournier" <[email-masked]>
Date: Sat, 31 Dec 2005 22:29:43 -0400 (AST)

> I guess if anything goes wrong with gborg we'll know why ;-)

I'm dry tonight *sigh*

----