Subject: gborg complete

From: "Marc G. Fournier" <[email-masked]>
Date: Sat, 31 Dec 2005 22:24:45 -0400 (AST)

Chris and I think everything is working fine, but if anyone notices any 
problems, please let us know ...

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664

---

From: "Joshua D. Drake" <[email-masked]>
Date: Sat, 31 Dec 2005 18:26:42 -0800

Marc G. Fournier wrote:

>
> Chris and I think everything is working fine, but if anyone notices 
> any problems, please let us know ...
>
I am currently reviewing the rather bad documentation on how to get SVN 
to work with Gforge.

> ---------------------------(end of broadcast)---------------------------
> TIP 1: if posting/reading through Usenet, please send an appropriate
>       subscribe-nomail command to [email-masked] so that your
>       message can get through to the mailing list cleanly

-- 
The PostgreSQL Company - Command Prompt, Inc. 1.503.667.4564
PostgreSQL Replication, Consulting, Custom Development, 24x7 support
Managed Services, Shared and Dedicated Hosting
Co-Authors: PLphp, PLperl - http://www.commandprompt.com/

---

From: "Marc G. Fournier" <[email-masked]>
Date: Sat, 31 Dec 2005 23:16:00 -0400 (AST)

On Sat, 31 Dec 2005, Joshua D. Drake wrote:

> I am currently reviewing the rather bad documentation on how to get SVN to 
> work with Gforge.

Shouldn't you be out, like, drinking or something? :)

----

---

From: "Joshua D. Drake" <[email-masked]>
Date: Sat, 31 Dec 2005 19:22:52 -0800

>>>
>> I am currently reviewing the rather bad documentation on how to get 
>> SVN to work with Gforge.
>
>

Uhmm, married with children.. :)

> TIP 6: explain analyze is your friend

---

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 2 Jan 2006 01:39:13 -0400 (AST)

> Uhmm, married with children.. :)

You too, eh?  I knew you were married, didn't realize that you had 
children too :)

----

---

From: "Joshua D. Drake" <[email-masked]>
Date: Mon, 02 Jan 2006 10:30:27 -0800

> You too, eh?  I knew you were married, didn't realize that you had 

Yes I have a 10,2.5,8mo :)

Sincerely,

Joshua D. Drake

> TIP 4: Have you searched our list archives?
>
>               http://archives.postgresql.org

---

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 2 Jan 2006 15:12:18 -0400 (AST)

On Mon, 2 Jan 2006, Joshua D. Drake wrote:

>> You too, eh?  I knew you were married, didn't realize that you had children 
>> too :)
>

Damn, you are like Bruce ... he's got 4 also ... I've only got 2, and that 
is *more* then enough :)  Of course, until/unless Andrea gets pregnant 
again, there is always that risk :)

----

---

From: "Joshua D. Drake" <[email-masked]>
Date: Mon, 02 Jan 2006 11:17:15 -0800

> Damn, you are like Bruce ... he's got 4 also ... I've only got 2, and 
> that is *more* then enough :)  Of course, until/unless Andrea gets 
> pregnant again, there is always that risk :)

Well it isn't entirely up to me but I would like two more :). The 
current discussion is, we will "have" 1 more and adopt another.

Joshua D. Drake

> TIP 2: Don't 'kill -9' the postmaster

---

From: Devrim GUNDUZ <[email-masked]>
Date: Mon, 2 Jan 2006 21:27:00 +0200 (EET)

Hi,

On Mon, 2 Jan 2006, Marc G. Fournier wrote:
> Of course, until/unless Andrea gets pregnant again, there is always 
> that risk :)

http://www.durex.com

;-)

-- 
The PostgreSQL Company - Command Prompt, Inc. 1.503.667.4564
PostgreSQL Replication, Consulting, Custom Development, 24x7 support
Managed Services, Shared and Dedicated Hosting
Co-Authors: plPHP, plPerlNG - http://www.commandprompt.com/

---

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 2 Jan 2006 21:31:30 -0400 (AST)

> current discussion is, we will "have" 1 more and adopt another.

You don't have 2 girls, do you?  They are all boys, right? :)  In my case, 
as soon as one is finished being a teenager, I get to start all over again 
at the beginning with the second one *roll eyes*

----

---

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 2 Jan 2006 21:32:24 -0400 (AST)

Hell no, where's the fun without the risk? >:)

On Mon, 2 Jan 2006, Devrim GUNDUZ wrote:

>> Of course, until/unless Andrea gets pregnant again, there is always that 
>> risk :)
>
> http://www.durex.com
>
> ;-)
>
> -- 

----

---

From: "Joshua D. Drake" <[email-masked]>
Date: Mon, 02 Jan 2006 18:37:16 -0800

> You don't have 2 girls, do you?  They are all boys, right? :)  In my 
> case, as soon as one is finished being a teenager, I get to start all 
> over again at the beginning with the second one *roll eyes*

The boy is 10, the others are girls :)

---

From: "Marc G. Fournier" <[email-masked]>
Date: Tue, 3 Jan 2006 04:01:39 -0400 (AST)

On Mon, 2 Jan 2006, Joshua D. Drake wrote:

>
>>> 
>>> 
>>> Well it isn't entirely up to me but I would like two more :). The current 
>>> discussion is, we will "have" 1 more and adopt another.
>> 
>> 

'k, then I think you are insane >:)  I couldn't imagine having more girls 
then I already have :)

----