Subject: Search is down

From: "Jim C. Nasby" <[email-masked]>
Date: Fri, 13 Jan 2006 16:18:33 -0600

Web search is down.
-- 
Jim C. Nasby, Sr. Engineering Consultant      [email-masked]
Pervasive Software      http://pervasive.com    work: 512-231-6117
vcard: http://jim.nasby.net/pervasive.vcf       cell: 512-569-9461

---

From: "Marc G. Fournier" <[email-masked]>
Date: Fri, 13 Jan 2006 19:18:52 -0400 (AST)

Just sent a note to John about it ... he's been doing some upgrades and 
moving servers around ...

On Fri, 13 Jan 2006, Jim C. Nasby wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 2: Don't 'kill -9' the postmaster
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664