Subject: postgresql.org DNS

From: "Dave Page" <[email-masked]>
Date: Mon, 23 Jan 2006 10:03:04 -0000

Hi Marc,

Seems there's still an issue with ns3.hub.org:

http://www.dnsreport.com/tools/dnsreport.ch?domain=postgresql.org

Default Server:  nysrogh.vale-housing.co.uk
Address:  192.168.1.9

> server ns3.hub.org
Default Server:  ns3.hub.org
Address:  200.46.204.254

> set type=NS
> postgresql.org
Server:  ns3.hub.org
Address:  200.46.204.254

*** ns3.hub.org can't find postgresql.org: No response from server

Regards, Dave

---

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 23 Jan 2006 20:42:43 -0400 (AST)

Am working on that one ... not sure *how* that one fell through the cracks 
...

> *** ns3.hub.org can't find postgresql.org: No response from server

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664

---

From: "Marc G. Fournier" <[email-masked]>
Date: Mon, 23 Jan 2006 20:57:57 -0400 (AST)

Fixed

On Mon, 23 Jan 2006, Marc G. Fournier wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 5: don't forget to increase your free space map settings
>

----