Subject: PgFoundry database is down.

From: Josh Berkus <[email-masked]>
Date: Tue, 24 Jan 2006 11:32:58 -0800

Marc,

The pgfoundry database has shut down.   Please check and restart, thanks!

--Josh

-- 
__Aglio Database Solutions_______________
Josh Berkus		       Consultant
[email-masked]	 www.agliodbs.com
Ph: 415-752-2500	Fax: 415-752-2387
2166 Hayes Suite 200	San Francisco, CA

---

From: "Marc G. Fournier" <[email-masked]>
Date: Tue, 24 Jan 2006 15:43:55 -0400 (AST)

Already fixed, Magnus got me in IM ... thanks ...

> The pgfoundry database has shut down.   Please check and restart, thanks!

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664